Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kodenho

É possível ter queimado a placa de som??

Recommended Posts

Galera,

eu tenho uma placa-mãe da abit aqui, e uma placa de video hd3850. ta até aí tudo bem, mas o problema ´q ue meu audio no pc nunca mais consegui fazer funcionar...

eu utilizava o windows xp, então o iconezinho de audio no tray sumiu, tentei de tudo e nada funcionou. coloquei o win server 2008, e apliquei o patch pra libear o som, nele aparece o icone de audio mas o som nao sai!! diz que ta tudo ok mas nao sai de jeito algum no windows o som!

no XP tentei de tudo, mil e um drive, o cd que veio junto vem o realtek pro audio..

ja tive um problema desse antes, mas havia resolvido, tinha que desabilitar o microsoft UAA high sei la o que. mas agora nem fazendo isso adianta mais...

então é possivel ter danificado? mas no caso, eu teria 'dois sons', o da placa de video que seria o HD AUDIO e o som padrão da placa? nao entendi muito bem essa parte... e na epoca que os dois funcionavam, eu escolhia qual eu queria usar..

to desesperado! abraço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×