Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
karinness

[Resolvido] Meu pc/monitor trava aleatoriamente

Recommended Posts

Comprei um pc Positivo usado em abril deste ano, ele tinha somente 256 MB, depois coloquei mais um pente de 512 MB, algum tempo depois disso, ele começou a travar, o monitor fica com umas linhas amarelas, e trava tudo, tenho que reiniciar pra continuar usando.

Tem vezes que passa dias sem acontecer, tem dis que trava 3 vezes seguidas e depois não trava mais. Não consegui ligar os travamentos a nenhum acontecimentos especial. Nem temperatura nem nada.

Já fiz teste de memória no windows, já desfragmentei HD, já passei o scan disk, nenhum detectou nenhum problema.

Abaixo as configurações:

Fabricante: Positivo

Nome da Placa Mãe: MSI MS-7104

Processador: Intel Celeron D 315, 2266 MHz (17 x 133)

Memória: 512 MB DDR SDRAM

256 MB Positivo (mas 8 MB não são reconhecidos, não sei por que,

quando comprei tava assim já)

Total de memória: 760 MB

HD: Disco nº1 - WDC WD400BB-22JHC0 (37 GB)

Sistema Operacional: Microsoft Windows XP Professional

Monitor: Philips 107Et

Voltagens: 3.33 5.16 11.98

Temperatura do processador: 36

Temperatura da placa mãe: 31

Em anexo tem a foto de como fica o monitor quando o pc trava.

post-413606-13884948335806_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

faça o seguinte: retire o pente de 256 MB e veja se resolve, pois ta parecendo problemas de incompatibilidade de memorias. o caso de nao reconhecer 8 MB é q a placa de video é onboard e "pegou emprestado" esses 8 MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sabe que eu já tinha pensado na possibilidade de terem me vendido uma memória com setor defeituoso, e já tinha tirado o pente de 512 MB, passei 4 dias com ele sem trava, depois o coloquei de novo e dois dias depois voltou a travar.

Então, achava que era o pente mesmo com defeito, mas aí passei um teste de memória que não detectou nada, aí já não sabia mais qual era o problema. Mas acabei de seguir sua sugestão e tirei o pente de 256 MB, vou aguardar uns dias.

Aproveitei pra pegar as informações que tinham nos pentes:

256:

Positivo

PC3200 DDR 256MB LF

512:

Markvision

DDR400(3) 512 MX8

Com essas informações dá para saber se são ou não incompativeis?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, está com quase uma semana que tirei o pente de memória de 256MB e o pc não travou nenhuma vez nesse período, creio que o problema era mesmo de incompatibilidade de memórias.

Apesar de ainda não entender bem qual o problema de colocar duas memórias diferentes, vou continuar apenas com o pente de 512MB.

Obrigada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×