Ir ao conteúdo
  • Cadastre-se
P Mac

chipset esquentando

Recommended Posts

Esrou escrevendo para prevenir os futuros compradores de placa mãe, montei ultimamente os seguintes computadores que deram problema de aquecimento do cuipset:

1- asus P5NSLI com processador e2160, o dissipador existente ia a uns 70 graus, coloquei um ventilador fixado nele. A que mais esquentava.

2- ecs 671T-M com processador e2160 chipset a uns 60 graus coloquei ventilador nele

3- asus P5GC-MX/1333 os dois chip norte e sul esquentam demais, processador e2200. O cliente tinha pressa mandei original.

4- pcware PW-945GC com processador e2160 chip esquenta demais, coloquei ventilador sobre ele.

5- montei uma foxcom que não lembro o modelo, era barata, com processador LE1150 coloquei ventilador sobre o chipset.

6- gigabyte GA-M61SME-SL2 com processador LE1150 que não esquenta muito, a gigabyte está de parabéns.

Todas essas placas acima são de preço popular, por volta de R$150,00, reparei que nas mais caras vem um dissipador de cobre e grande sobre o chipset, fica até bonito, mas são placas de R$300,00 ou mais

Os processadores de todas as placas acima trabalham frios, melhoraram os processadores e pioraram as placas !

Me assusta a asus que tem tanto nome !

Se alguém quiser comentar agradeço, para troca de informação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O importante é o conjunto do gabinete, não as placas individualmente. Claro que umas esquentam mais que outras, mas não devem ter tanta diferença, isso está mais para um problema de organização e projeto de refrigeração do que problemas com as placas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem gabinete esquenta mais mesmo, sem um fluxo de ar a tendencia é esquentar mesmo.

O meu com a lateral aberta sobe de 28-30 para 38-40º.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou montando um micro sem maiores pretensões para minha mãe, e optei por uma GA-M61PME-S2, com um A64-LE 1640, atraida pelos 45W e o GeForce6100 - mais do que suficiente para ela. Tudo novo, box e lacrado (pelo menos na loja ..).

Depois de instalar o XP/SP2, drivers, perfumaria e atualizar... por coincidência logo apos um ultimo pacote de atualizações antes do SP3 (nao instalado, nem chegou a oferecer a instalação) começou a dar a maldita tela azul ... STOP 0X050, no NTFS.SYS. Nem a console de recuperação entra, dá o mesmo erro.

No momento, estou passando o MEMTEST86+ e rezando para que seja problema no pente de memoria (Kingston DDR2800 1G BOX).

E ao verificar o hardware, vi que o dissipador do chipset esta FERVENDO, embora o processador esteja a 32-35 graus.

Pelo diagrama de blocos da placa, não deveria ter influencia, mas ... achei estranho que as outras 6100 que montei com chipsets mais antigos quase nao esquentavam. É normal o 430 esquentar tanto assim? Alguem sabe?

Aproveitando, alguem sabe como desabilitar o cache do processador nessa BIOS? A primeira passada do MEMTEST esta acabando e nada de erro ainda ... e nem da para deixar o dedo no dissipador do chipset, de estão quente... gabinete todo aberto, ventilador em cima...

Compartilhar este post


Link para o post
Compartilhar em outros sites

só com o ventilador da fonte voce consegue deixar assim : Parece que voce criou um túnel de vento dentro do gabinete, isso com um só ventilador ! Ahhh

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou montando um micro sem maiores pretensões para minha mãe, e optei por uma GA-M61PME-S2, com um A64-LE 1640, atraida pelos 45W e o GeForce6100 - mais do que suficiente para ela. Tudo novo, box e lacrado (pelo menos na loja ..).

Depois de instalar o XP/SP2, drivers, perfumaria e atualizar... por coincidência logo apos um ultimo pacote de atualizações antes do SP3 (nao instalado, nem chegou a oferecer a instalação) começou a dar a maldita tela azul ... STOP 0X050, no NTFS.SYS. Nem a console de recuperação entra, dá o mesmo erro.

No momento, estou passando o MEMTEST86+ e rezando para que seja problema no pente de memoria (Kingston DDR2800 1G BOX).

E ao verificar o hardware, vi que o dissipador do chipset esta FERVENDO, embora o processador esteja a 32-35 graus.

Pelo diagrama de blocos da placa, não deveria ter influencia, mas ... achei estranho que as outras 6100 que montei com chipsets mais antigos quase nao esquentavam. É normal o 430 esquentar tanto assim? Alguem sabe?

Aproveitando, alguem sabe como desabilitar o cache do processador nessa BIOS? A primeira passada do MEMTEST esta acabando e nada de erro ainda ... e nem da para deixar o dedo no dissipador do chipset, de estão quente... gabinete todo aberto, ventilador em cima...

Conseguiu instalar o win xp ? A sua placa pode estar com defeito, tenta trocar ela, pois minha gigabyte esquenta pouco. Instala o everest pois dá a temperatura do processdor e chipset.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sem gabinete esquenta mais mesmo, sem um fluxo de ar a tendencia é esquentar mesmo.

O meu com a lateral aberta sobe de 28-30 para 38-40º.

voce tem o primeiro computador que esquenta mais com o computador aberto que fechado, ou é burro e não sabe o que fala ou é mentiroso. !!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom primeiro o chipset não pode passar de 40ºC, e sim a asus é muito da abusada pois vende suas placas mãe de modelo custo benefício com uns mosfets/capacitores de baixíssima qualidade, assim como a ecs e pcchips da vida, até hoje só a gigabyte, DFI e Abit que colocam componentes nobres em TODAS OS MODELOS, dos mais baratos até os mais caros, e sem componentes nobres os circuitos esquentam mesmo. Segundo a maioria dessas marcas, inclusive a asus, tem a cara de pau de colocar adesivo térmico entre o chipset e o seu dissipador, que é grosso, cristalizado e não transfere calor de maneira correta, melhor seria se colocassem nada entre o chipset e o dissipador e ainda, o gabinete é essencial nesses casos, e a grande maioria dos gabinetes custo benefício no Brasil, ainda usam fans de 80mm de 20~30cfm, que era da época do 386, hoje voce precisa de gabinetes de que além de ter um FAN DE 120MM NA traseira RETIRANDO O AR QUENTE, TAMBÉM É NECESSÁRIO UM FAN NA LATERAL EM CIMA DO processador E CHIPSET DE 120MM SOPRANDO E VENTILANDO OS 2, o que vemos por ai sõa sempre umas porcarias de gabinete cm fans de 80mm para todos os lados...

Ai é juntar a fome com a vontade de comer e já era tudo mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×