Ir ao conteúdo
  • Cadastre-se
Terminator

IP Estranho - Me ajudem!

Posts recomendados

Olá, pessoal.

Estou com uma grande dúvida e um certo receio.

Ao verificar meu Gmail, hoje, consultei a lista de últimos acessos feitos na minha conta, onde são mostrados todos os IPs q acessaram a mesma, bem como, a data e hora de tais atividades.

O problema é q encontrei um IP um tanto estranho, se comparado aos outros q estou acostumado a ver. Geralmente, meu endereço de IP começa com 189.82, e somente a partir daí é q os números mudam, toda vez q ligo meu computador. Só q desta vez, encontrei um IP iniciado por 201.8.

Minha pergunta é a seguinte: É possível q este IP seja da minha mákina, levando em consideração as inúmeras vezes em q tal endereço sempre vinha com os números 189.82? Ou é impossível q este IP seja do meu computador, e meu email foi acessado de outra mákina?

OBS: Uso velox 1mb e meu computador não está conectado a nenhuma rede local, nem possui compartilhamento do velox com outra mákina.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Você saiu fora de algum roteador/Modem? ou fez logon por outro servidor?

[ ]'s

Lord Enigm@

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você saiu fora de algum roteador/Modem? ou fez logon por outro servidor?

[ ]'s

Lord Enigm@

Usei o mesmo provedor de sempre. Não sai do roteador/modem.

Então, o q você acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você acessou de outro local alguma vez?

Ou então é possível que seu provedor está trabalhando com esse range também e que em alguma conexão você pode ter adquirido o ip 201 e acessou o e-mail.

Compartilhar este post


Link para o post
Compartilhar em outros sites

antigamente o virtua usava 201.X e do nada ele mudo para 189.X com o seu provedor deve ta sendo ao contrario..

Compartilhar este post


Link para o post
Compartilhar em outros sites
antigamente o virtua usava 201.X e do nada ele mudo para 189.X com o seu provedor deve ta sendo ao contrario..

Mas isso so aconteceu por 1 dia. Hoje, por exemplo, é 189, como sempre.

Tentei fazer um rastreamento usando o "tracert" no prompt do DOS, mas não sei o q está acontecendo com meu computador, q nenhum comando no DOS é reconhecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!