Ir ao conteúdo
  • Cadastre-se
cleberpcs

Placa-mãe queimada ?

Recommended Posts

Estou precisando muito da ajuda dos amigos.

É o seguinte:

Meu pc estava funcionando normalmente, porém o gabinete estava com uma aparencia horrivel.

Comprei um novo gabinete e transferi tudo de um para o outro.

A minha fonte começou a sair fumaça, desliguei o pc e fui chegar, o problema era um curto, entre a placa-mãe e aquela parte de baixo, aonde a placa fica apoiada, no gabinete antigo ao invés de ter parafusos era aquelas presilhas plasticas.

Substitui os parafusos pelas presilias e troquei a fonte.

Agora a placa liga normalmente, porém nao ha sinal nenhum de video no monitor.

ja testei :

Memoria

Processador

Fonte

Placa de video

Todos os componentes foram testados em outro computador menos a placa-mãe, sera que eu queimei ela>?

Se estivesse queimada mesmo assim taria funcionando?

Qualquer dica sera bem vinda ok.

abraços e muito obrigado.

placa-mãe: Msi ms-7021

placa de video gforce 128

memoria 512

Detalhe ja tirei o jump do lugar e bateria do lugar,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo. Na verdade o mal funcionamento da placa-mãe, pode sim ligar a placa e nao gera sinal de video.

A forma mais fácil de resolver é testando tua placa com outro processador.

Seria a forma mais rápida de resolver teu problema.

Outra coisa, dependendo de onde deu o curto, e se foi algo demorado, pode sim ter fortes evidencias de sua placa-mãe tenha sido danificada

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado, com relação ao processador ja foi trocado, agora nao tenho nada a perder acho que vocês vão ate rir de mim, lavei a placa-mãe e coloquei pra secar rsrsrsrs, vi um video no youtube.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara essa placa mãe foi para o espaço, infelizmente houve um curto e tchau. O amigo falou em por outro processador, mas não só o processador vai adiantar. Pode ser memória, fonte e etc. Tem que testar todos os componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

RIP - descanse em paz Placa-mãe, se lavou com água, vai provocar corrosão na peça, logo vai enferrujar algumas partes e danificar os circuitos, ainda mais que água da torneira vem com cloro e alguns componentes químicos que são totalmente prejudiciais as peças eletrônicas e eletrostáticas sensíveis. Nem pense em testar mais nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok amigos podem rir a vontade, o importante É que deu certo,rs rs acreditem se quiser, o motivo que funcionou nao sei mesmo,,,,,

valeu pela ajuda de todos,,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×