Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Charles Ferreira

Controlador PCI Simples [Resolvido]

Recommended Posts

Boa tarde,

Tenho uma maquina com as seguintes caracteristicas :

Placa Mãe PCCHIPS M748LMRT 1.0

Chipset SiS 620

processador Intel Pentium III 550 Mhz

SO XP sp2

Estou com o seguinte problema:

84172868bd6.th.jpgthpix.gif

Observação: Este modelo de Placa tem apenas 01 Slot PCI e NÃO tem dispositivo nele espetado.

Já tentei atualizar o drive e ate desinstalei e tentei instalar de novo mas o problema persiste:

40604285hs1.th.jpgthpix.gif

94947137hy3.th.jpgthpix.gif

Se alguem tiver condições de dar uma ajuda ficarei agradecido. Preciso muito usar um dispositivo PCI e drive para essa porcaria de placa mãe é mosca branca.

=================================================

Baixei o Drive PCI 800A (o único que me serviu) no site da PCCHIPS e troquei um problema por outro, apareceu esse tal de mini modem, moral da história, não consigo fazer o adaptador pci wireless ser reconhecido:

16150563fi2.th.jpgthpix.gif

Lembrando que o problema anterior apresentava ja com o slot vazil.

Problema resolvido
Editado por Charles Ferreira

Compartilhar este post


Link para o post
Compartilhar em outros sites
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×