Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dimarcinho

Problemas com D-link DIR-300

Recommended Posts

olá pessoal!

seguinte, peguei um roteador wireless D-link DIR-300 e segui as instruções exatamente como tá no manual

Eu conecto o ADSL normalmente pelo Velox, usando um modem de banda larga Speed Stream

Só que chega num ponto, acho q até no final da instalação, q ele tenta verificar a internet e dá erro 115, pede pra resetar o roteador... eu reseto e nada! ele pede preu resetar o PC e começar tudo de novo... já fiz 2 vezes e NADA tb !!!! :(

nao tenho ideia do q pode ser.... ele conecta na rede wifi, mas nao conecta na internet

quando eu vou no firmware dele e tento mudar as config. de internet, ele não deixa. Dá a seguinte mensagem: "Settings is not changed" ou algo assim

Nessa mesma área, lá em cima, ele fala que os programas que trabalham com clientes PPPoE (é assim q escreve? :P) devem ser desativados, mas eu até no modo de segurança tentei configurar e tb nao rolou!!!

nao tenho ideia do q possa ser!!! será q alguém me ajuda???? to desesperaaaaaado

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

você nao esta conseguindo configurar o ROTEADOR para usar a ADSL, certo tenta fazer isso sem ir pelo manual, usa a ferramenta SETUP WIZARD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
você nao esta conseguindo configurar o ROTEADOR para usar a ADSL, certo tenta fazer isso sem ir pelo manual, usa a ferramenta SETUP WIZARD.

opa, cara!! obrigado ae

mas acho q você nao entendeu direito: eu segui o Wizard, passo a passo, bunitinhu

o problema é q chega num ponto q ele simplesmente para

Daih tentei manualmente, e tb dah KO

nao sei o q é! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
opa, cara!! obrigado ae

mas acho q você nao entendeu direito: eu segui o Wizard, passo a passo, bunitinhu

o problema é q chega num ponto q ele simplesmente para

Daih tentei manualmente, e tb dah KO

nao sei o q é! :(

Tem como postar a telas de erro?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tem como postar a telas de erro?

tentei ontem e não consegui, por aquele eskeminha daki do forum

chegando em casa hj eu faço upload pruns sites q tenho acesso e passo pra vocês

mas a parada é q ele não consegue atualizar a senha do PPPoE e diz q pra fazer essa modificação deveria desativar programas clientes que poderiam usar PPPoE

mas, como eu falei, tentei até pelo Modo de Segurança e nada!!!!

espero resolver hj, o **** é ter q ficar conectando e desconectando e recriando conexões toda hora pra poder acessar o forum!! aahh

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, não é por nada não, mas ligue para a D-link e peça um suporte pelo telefone, quando eu precisei aqui, me deram numa boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigo, não é por nada não, mas ligue para a D-link e peça um suporte pelo telefone, quando eu precisei aqui, me deram numa boa.

opa, gostei!! hehehe

vicio de perguntar em forum!!!

vou tentar!!! quando resolver, eu aviso aqui !!! pode ser q tenham o mesmo problema, né....

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Atualize o firmware desse aparelho.

http://www.dlink.com.br/internet/downloads/DIR%20-%20Internet%20Server/DIR%20300/Firmware/DIR300_v1.03.bin

2- Baixe o boingo wireless e use ele para se conectar a rede wireless.

http://www.4shared.com/file/60139327/c8752475/boingoinstaller.html

3-Leia esse tópico que tem muitos tutoriais e dicas.

http://forum.clubedohardware.com.br/topico-oficial-d/515005

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×