Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
renanzin22

Erro no sp3 que acontece so comigo!

Recommended Posts

Seguinte meu pc e

atlon64 2800+

geforce fx 5200 + ( 256 mg)

1 giga ram

beleza tinha o xp sp2 normal instalado funcionava perfeitamente

dai atualizei pro sp3 beleza so que precisei formata intao ja formatei com uns 500 windows xp sp3

e acontece o seguinte

Quando inicio o Pc > quando entra no desktop ele congela ai eu do CRTL+ALT+DEL > Finalizo EXPLORER ai la em cima no taskmanager mesmo executar eu e digito c:/ do ok da 1 errorzin do ok eo pc volta funciona normal

cara ja revi todos os drivers do pc inteiro nada

ja dei update em tudo e nada

ja troquei de windows e nada

ja fiz teste na memoria e ta OK

o mais engraçado e que ja vi revirei fiz de tudo e nao sai esse bendito error

ja fui em msconfig desativei drivers por driver e depois ativei e nada O_O

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que você seja o felizardo que está incluido nos 10% de imcompatibilidade com o sp3.

Tenta instalar o xp sp2 pra ver o que ocorre.

você tá instalando os driver pelo cd ou site?

como tá a configuração da bios?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, o SP3 é uma nojeira é imcompatível, e trás muitos problemas, mas nao tive isso quando tinha o SP3.As vezes foi um vírus.

você criou um ponto de restauraçao? Se tiver criado volte para esse ponto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico bloqueado! O assunto SP3 e seus problemas já está sendo discutido no Fórum. Favor verificar tópico fixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×