Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Visitante

Problemas na instalação do Internet Explorer 6

Recommended Posts

Visitante

Perdão a moderação se esse tópico já é existente, mais preciso dii uma ajuda!!

Eu sempre tive o IE6 instalado no meu Win98,

só ke inesplicavelmente ele parou de funcionar, quando eu o abria,

fikava uma tela branca sem nada (porém não travava nada]

Eu desinstalei e quando fui instalar de novo, deu erro.

Sempre diz ke a instalação anterior não foi terminada, e ke deve reiniciar o PC,

quando faço isso nem adianda, diz ke tem ke fechar uns aplicativos

mais sem ter nada aberto.

Gente preciso de ajuda de vocês, esperarei qq resposta.

Desde já brigadoo, se kiserem meu msn:

carlos_kadu32@hotmail.com

Espero resposta :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode falar mais detalhes , quais erros em específicos , se você fez mais coisas alem de tentar reinstalar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×