Ir ao conteúdo
  • Cadastre-se
doowidou

Conexão normal, porém páginas não abrem

Recommended Posts

De um dia para outro comecei a ter um problema no meu notebook. Quando o ligo, ele fica mais ou menos uns 4 minutos iniciando, e quando termina não consigo acessar a internet. A conexão wireless aparece normal, conectado, nível do sinal "muito bom", mas não abre página nenhuma, até mesmo páginas de um site que estou fazendo e que estão em localhost não abrem.

O MySQL e o Apache também não consigo iniciar mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que descobri o problema:

Estive verificando os serviços do Windows, e descobri que o serviço "Cliente da Web" se encontra em estado "parando", sendo que não consigo iniciá-lo; acredito que seja por isso que outros serviços e a conexão a internet não funcionem.

Porém, não sei como resolver isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×