Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rogereichert12

Erro quando tento usar o troca rápida de usuário do windows

Recommended Posts

Bom dia galera... esse é meu primeiro post...

e gostaria de ver se vocês podem me ajudar, é o seguinte, tenho um pc aqui na empresa que nele esta 5 contas de usuário, ai eu clico em uma conta normal e inicializa o windows tudo direitinho, ai eu quero trocar de usuário, clico em Fazer Logoff e depois Troca de usuário, até ai beleza, só que agora, quando clico em outra conta, ele carrega um pouco e volta pras contas, impossibilitando de eu entrar em outra... somente se der logoff, e somente naquela primeira conta eu posso entrar...

PESSOAL POR FAVOR ME AJUDEM, TO PRECISANDO URGENTE DISSO....

obrigado desde já!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

** ninguém teve esse problema ainda ?

somente eu?

ME AJUDEM PESSOAL, eu to precisando mais que urgente...

obrigado galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá rogereichert12, não foi só você que teve esse problema... comigo está acontecendo exatamente a mesma coisa!!!

Nos ajudem!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×