Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
roberto_manu

Meu HD sata deixa de reconhecer

Recommended Posts

bem boa tarde a todos ae do clube.

eu tenho um HD sata Samsung, eu aqui e aculá ele quando eu desligo o pc na noite pra dormir beleza mas quando eu ligo ele de manhã as vezes ele não reconhece dai eu tenho que tira-lo e colocar novamente que ele aparece, e ja aconteceu isso tmb quando eu estava testando alguns programas bem pesados por sinal e quando eu reiniciei a maquina ela pffffffffff não reconheceu o HD dai novamente eu tirei e coloque novamente e ficou prestando ate agora. Dai é algum malasombro ou é normal esse tipo de coisa porque eu nunca vi em todo esse tempo de tecnico???

por isso que estou pedindo a ajuda de você's, agradeço desde já.

=)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta trocar a bateria da mobo.Pode não estar conseguindo guardar as configurações da bios.abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara isso pode ser problema no seu HD ;/

tenta trocar o cabo pra ver se pode ser isso..

difícil, tb nunca vi disso ;D

espero poder ter-lo ajudado

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×