Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Veloria

[Resolvido] DDR2-600 Funcionando a 417 Mhz.

Recommended Posts

Bem eu estava vendo a minha configuração no Everest e no Cpu-z.

As conclusões a que cheguei após ter olhado na seção que mostra o seu tipo de memória e a frequência a que ela roda são as seguintes:

Everest: Velocidade da memória DDR2-667 (333 MHz)

Cpu-z: DRAM Frequency 470.2 Mhz

Se a memoria é DDR2-667 o DRAM Frequency do Cpu-z não deveria mostrar 333 Mhz ao invés de 470.02?

post-419997-13884948459213_thumb.jpg

Editado por .Tk
Nao poste várias vezes, edite seu post!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a frequência que mostra na BIOS ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, pelo que vi, tem 4 opções: 200 Mhz, 270 Mhz, 333 Mhz e 533 Mhz.

Ela estava configurada como 533 Mhz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

533 => 1066 MHz

Interessante isso, tem o partnumber da tua memória ? ( tá escrito em cima dos chips )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tenho, porém posso conseguir. De qualquer forma, como eu havia dito, comprei 2 GB DDR2 como sendo 667.

Alguma possibilidade do Cpu-z estar mostrando o numero errado? Um bug talvez?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se na bios diz diferente, é possível.

O que importa é o que a BIOS informa, é lá que dita a frequência da memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, como eu disse, na BIOS diz que está configurada como 533 MHz, so que como a memoria é 667 @ 333 Mhz, como isso seria possível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por isso te perguntei do partnumber, para ver que memória tu tem aí no micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

2G-UDIMM. Chequei pelo Cpu-z mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é, por esse número ( não é o partnumber ) realmente é uma 667 MHz.

Mas já sei no que erraste. Esse 533 que está ajustado é o FSB do processador e não a memória ( 1066 MHz deve ser o barramento de um Q6600, ou E6xxx).

Dá uma reolhada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz questão de checar a pouco se eu talvez tivesse me equivocado, e não foi o caso. Vou listar abaixo passo a passo onde foi que eu chequei:

Na BIOS, fui na seção Chipset e entrei em Northbridge Configuration.

Após isso, entrei em DRAM timing Configuration e lá apareceu: Memclock Value -553 Mhz.

E como eu disse, não teria como ter sido a FSB já que tenho um proc. AMD.

Obrigado desde já.

Editado por .Tk
Nao poste várias vezes, edite seu post! primeiro Aviso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ixi, então, você terá que pegar esse partnumber escrito na memória, pois tem alguma coisa estranha. Ou ela está overclocada, ou ela não é uma 667 MHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Falei com o técnico que trocou as memórias, e sim, elas sofreram overclock.

porém, como você notou, a memória está configurada para operar a 533 MHz, quando na prática está operando à 470 Mhz. Pelo que li, o modelo do meu processador tem multiplicador impar, o que faz com o que o processador não alcance ou utilize toda a capacidade da memória. Isso é possível?

Proc.: AMD Athlon X2 5000+ @ 2.83 GHz

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, é! Multiplicador quebrado não é suportado pelo AMD...por isso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de eu achar essa história de "multiplicador quebrado" ridícula, no sentido de que com o constante avanço na área de computação, problemas como esses, aparentemente inúteis, possam acabar prejudicando o consumidor sem que ele saiba.

Obrigado novamente, e pode bloquear o tópico, meu problema está resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×