Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
stefaneli.vitor

Qual o problema do meu crossover

Recommended Posts

Saudações!!

Tudo que quero é fazer uma rede com 2 pcs!, que funcione, obviamente a internet em ambas as máquinas.

Por motivos econômicos usei um cabo crossover para efetuar a conexão.

A internet é via PPPoE(speedy). No servidor há 3 conexões:

speedy e as duas placas de redes locais.

Os micros acessam-se(com alguns problemas de permissões do Windows XP SP2 - em ambas as máquinas) através do "Executar"- \\Servidor e \\Cliente... mas no Meus Locais de Rede só o Cliente é quem mostra os dois compartilhamentos. O Servidor só acha a si mesmo!:confused:

Ativei o compartilhamento da internet na conexão do speedy, mas quando o browser é aberto no cliente, nada da internet funcionar!!! E EIS MEU PROBLEMA! No server funciona normalmente a internet!

Se alguém puder dar uma luz!:rolleyes:

PS.:o cabo está ok, ativei NetBios em todas a conexões, e todas as conexões tem IP fixo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá forma que você não consegue enxergar o micro "cliente" não vai compartilhar arquivos e internet, a sua placa de rede que envia a conexão para outro micro está como ? Está ativado compartilhamento na placa da internet? e na segunda está apenas o endereço IP 192.168.0.1 "sevidor", no cliente o IP do servidor está como Gateway e DNS para o cliente?Ficaria assim cliente IP 192.168.0.2, 192.168.0.1 Gateway e DNS primário, secundário em branco, espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest rwvolpe

1Verde Claro ....................1Branco

2Verde.............................2Laranja

3Branco............................3Verde Claro

4Azul................................4Azul

5Azul Claro........................5Azul Claro

6Laranja............................6Verde

7Marron Claro.....................7Marron Claro

8Marron.............................8Marron

Editado por rwvolpe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×