Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tucao22

Probelamas na instalação do Windows XP Pro, Erro de autenticidade do windows

Recommended Posts

Fala ae galera do Fórum!!

Procurei no fórum e não achei nada parecido.

Estou com o seguinte problema, montei um PC com as seguintes peças:

P5K SE/EPU

Intel Dual Core E4600

2 Pentes de 1 GB Kingston 667MHz

Geforce GT 8600 512MB

HD sata Maxtor 160GB (particinado)

Fonte de 430W real da C3 Tech

Montei tudo certinho, comecei a instalar o XP, começou a não conseguir ler alguns arquivos, ai a instalação ficou bichada (não instalava nenhum programa, etc), troquei de o drive de CD/DVD e deu a mesma coisa, troquei o CD do XP e nada (não conseguia ler vários arquivos do CD), tentei um CD "genérico" e também não consegui, uma vez não copiava alguns arquivos, na outra travava na instalação (travava quando faltava 24 minutos).

Fiz uma cópia do CD do XP Pro na velocidade 16x, não deu erro na hora de copiar os arquivos de instalação, mas na hora da instalação em si dava aquele erro de autenticidade do Windows:

"O software

Ex.: Bateri

Não passou no teste de autenticidade do windows...

...

... o Windows pode não funcionar corretamente..."

Ocorreu esse erro diversas vezes, com outros programas.

Já troquei o CD de instalação.

Já troquei o drive de CD/DVD.

Já troquei o HD, coloquei outro Sata, um IDE também.

Agora eu estou desconfiando da placa-mãe, mas não tenho outra que possa ser testada.

Alguém ai do fórum já passou por isso ou tem alguma ideia?

Abç's

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou ver a memória?

Pode ser algum problema na memória RAM que está danificando os arquivos de instalação do Windows.

Rode o MemTest através de um disquete ou CD de boot e veja se ela está comprometida.

O MemTest é um software gratuíto que você pode baixá-lo no site:

http://www.memtest86.com/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na mosca Lord_Dracon, um dos pentes de memória estava com defeito, retirei ele e instalei o XP na boa.

valeu e Abç's!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×