Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
challado

PPPoA e PPPoE - A Loucura parte 1!

Recommended Posts

Caros amigos

Eu não entendo nada de ADSL. Sei um pouco das diferenças entre PPPoA e PPPoE. Sei que precisa de um dislan pra esse negócio funcionar, que acredito que seja onde entre a linha do telefone e se jogue o sinal do ADSL na linha telefônica do cara.

O que eu quero perguntar para vocês é relativo a um problema que estou tendo com um cliente.

No modem deste cara (500B com o último firmware para a BrT), tanto faz eu configurar a linha para autenticar com PPPoA ou como PPPoE e o negócio funciona! Eu nunca tinha visto dessas! Nos outros lugares onde tenho ADSL, ou eu configuro de um jeito ou do outro, mas ver os dois funcionando assim numa boa é muito esquisito.

Ressalvo que, se eu deixar a configuração em PPPoA, tenho problemas com MTU, e muitos sites acabam nao abrindo! Mas se eu entrar dai no modem usando o telnet, dando um sh pra chamar a shell do linux e inserido na munheca uma regra pra acertar o MTU dos pacotes SYN e RST, tudo funciona UMA MARAVILHA!

Dessas eu nunca tinha visto, e quero saber se realmente é possível ou é algum problema de configuração da Brasil Telecom, porque o link lá mesmo em PPPoA ou PPPoE é extremamente lento e apresenta muita latência mesmo sem ter tráfego.

Abraços a todos e um bom dia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×