Ir ao conteúdo
  • Cadastre-se
uncleLuck

Imagem do Win XP Pro c/ SP2

Recommended Posts

Pessoal, a situação é a seguinte:

10 micros com a mesma configuração, inclusive a placa-mãe é igual para todos. Em um deles foi instalado o Windows XP Pro com SP2 ORIGINAL (midia e licença). Assim que acabou a instalação o Windows foi ativado e registrado via internet, uma opção que a Microsoft oferece. Logo depois foi instalado todos os drivers e em seguida foram baixadas todas as atualizações disponíveis via Windows Update (com exceção do SP3).

Quando tudo terminou foi feito uma imagem deste HD para ser colocada nos outros 9 micros. Parecia que iria dar certo, mas após reinstalar a imagem algumas vezes o Windows diz o seguinte:

"Desde que o Windows foi ativado neste computador, o hardware foi alterado de forma significativa. Devido a essas alterações, o Windows deve ser registrado em 3 dia(s)."

A pergunta é: O que eu devo fazer para criar a imagem sem aparecer esta mensagem? (o pessoal de certificação sabe).

O que não consigo entender é como máquinas idênticas, com exceção do número serial das peças, apresentam esse tipo de problema. Se é uma imagem, não era pra ser igual a da "matriz", arrumadinha, ou seja, registrada e ativada?

Editado por uncleLuck

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem , você não deveria ter ativado a sua cópia do windows.

As máquinas podem até ter o mesmo hardware , mas o windows usa números de séria dos periféricos para ativar sua cópia.Como ele já ativou em outro PC , você deverá fornecer outra licença e ativar novamente as outras cópias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas se eu não ativar a cópia o Windows ficará dizendo que faltam n dias para ativar e registrar. :(

Sim , mas você não pode usar a mesma licença nas 10 máquinas.

A não ser que seja uma licença empresarial.....com um número X de licenças.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim , mas você não pode usar a mesma licença nas 10 máquinas.

A não ser que seja uma licença empresarial.....com um número X de licenças.

è exametamente isso....voce não pode fazer a ativação antes de clonar para todos os HD, a ativação alem de registrar os componentes da maquina grava tambem o numero de serie do HD, voce tera que fazer a ativação em cada maquina amigao...caso seu SO seja empresarial...como nosso amigo disse...

abraço e boa sorte....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilizo o g4u para criar as imagens e puxo elas pela rede e nunca só faço ativação no computador que serviu para criar as imagens e nos outros não é necessário.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×