Ir ao conteúdo
  • Cadastre-se
Lanterna Verde

Bytes da internet [problema]

Recommended Posts

-Bem, de uns dias pra cá minha internet ficou lenta.

Lendo alguns sites descobri o seguinte:

O número de bits recebidos deve ser de aproximadamente 4x o número de bits enviados.

-A minha internet (neste momento que estou postando) está assim no STATUS:

Bytes Enviados: 1.162.260
Bytes Recebidos: 342.973

-Está ocorrendo este problema...

-Como eu resolvo? :unsure:

Obs.: Hoje é domingo, formatei meu PC sexta-feira para resolver o problema; mas não mudou nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

>Sim é discada.

>Cabei de conecta a internet :P

>Ibest.

Outras informaçoes:

>>Windows XP.

>>Conectado á 28,8 Kbps.

>>Bytes Enviados: 1.162.260

Bytes Recebidos: 342.973

Isso quando cabei de me conectar á internet...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em primeiro lugar certifique-se que seu computador esta conectado conforme orientação abaixo:

- Verifique se na "Barra de Ferramentas" (que contem o botão "Iniciar") ao lado do rElogio, há um ícone de dois computadores piscando. Se houver, clique sob ele duas vezes. Será exibida uma tela informando a quantidade de bits enviados e recebidos. O número de bits recebidos deve ser de aproximadamente 4x o número de bits enviados.

Caso essa diferença não seja confirmada, siga os procedimentos a seguir:

Se você utiliza o Terra Discador

- Abra o ícone "Meu computador" na sua área de trabalho

- Clique em "Acesso a Rede dial-up"

- Exclua a conexão de nome "Terra" ou "Terrapremium"

- Feche todas as telas e continue os passos a seguir:

Se você não utiliza o Terra Discador

- Abra o ícone "Meu computador" na sua área de trabalho novamente

- Clique em "Painel de Controle"

- Abra "Rede"

- Clique na opção "TCP/IP Adaptador para Rede dial-up"

- Na guia "Configuração Wins" marque a opção "Desativar resolução Wins"

- Se já estiver selecionado a opção "Desativar resolução Wins" marque então a última opção bem abaixo "Utilizar DHCP"

- Clique nos botões "OK" das telas que você configurou

- O windows vai processar e abrir uma tela perguntando se deseja reiniciar o computador

- Clique na opção "Sim"

- Teste a conexão novamente

Esse procedimento visa restaurar os arquivos que compõe a rede do windows que podem estar corrompidos (danificados).

Retirado do site de suporte do terra, veja se isto funciona com você.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se você não utiliza o Terra Discador

- Abra o ícone "Meu computador" na sua área de trabalho novamente

- Clique em "Painel de Controle"

- Abra "Rede"

- Clique na opção "TCP/IP Adaptador para Rede dial-up"

- Na guia "Configuração Wins" marque a opção "Desativar resolução Wins"

- Se já estiver selecionado a opção "Desativar resolução Wins" marque então a última opção bem abaixo "Utilizar DHCP"

- Clique nos botões "OK" das telas que você configurou

- O windows vai processar e abrir uma tela perguntando se deseja reiniciar o computador

- Clique na opção "Sim"

- Teste a conexão novamente

Eu fiz isso, mas ate chegar no painel de controle eu consegui; depois de

- Abra "Rede"

Nao achei essa "Rede"...

:confused:

Tem ngm que saiba consertar isso?

Obs.: ja troquei o fio da internet, o plug da parede, e ja botei outro modem (nada adiantou).

E tambem ja botei meu modem em outro computador, e funcionou corretamente, o problema so acontece aqui no meu computador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta essa então

- Abra o ícone "Meu computador" na sua área de trabalho

- Clique em "Painel de Controle"

- No Windows XP: Abra conexões "Conexões de rede e Internet"

- Exclua a conexão de nome "Ibest"

- Feche todas as telas e teste novamente

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Isso realmente é um problema ou apenas um delay na rede discada por problemas de tráfego?

Em qq horário acontece isso? de ficar lento?

As vezes mexe-se nas configurações e a coisa fica mais preta do quê já está :)

[ ]'s

Lord Enigm@

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Luan_SC:

Adiantou de nada. :unsure:

@Lord enigma:

Isso acontece á toda hora. :o

Obs.: Nakeles dois computadorzinhos que ficam do lado do relogio, o de trás pisca mas o da frente fica parado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

1. Pode ser que algum vírus ou programa esteja enviando informações de seu micro para a internet.

2. Pode ser algum programa de P2P instalado e executando logo após a conexão de internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

E com certeza criando um Gateway na conexão. :D

Pode ser algum aplicativo ou jogos também.

Corra um bom antivírus, verifque os processos em andamento quando isso acontecer.

[ ]'s

Lord Enigm@

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai sempre você se conectou a 28,8kbps???

Qual a marca do modem??? de repente vale a pena tentar configurar alguma string nova....

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×