Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
hdd

CnQ não vai em A6vmx + 5600

Recommended Posts

Ola pessoal.

é o seguinte:

adquiri uma MB FOXCONN A6VMX + AMD 5600 x2 rev. G2. Mesmo com o Coll n' quiet habilitado o setup, tendo os drivers do processador, driver AMD dual core optimizer instalado alem dos demais drivers da placa-mãe instalados, a velocidade da CPU não baixa... fica sempre em 2.9 GHz, mostrados através do CPU-Z.

Alguem tem alguma ideia do qua pode ser? será atalização de BIOS?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola pessoal.

é o seguinte:

adquiri uma MB FOXCONN A6VMX + AMD 5600 x2 rev. G2. Mesmo com o Coll n' quiet habilitado o setup, tendo os drivers do processador, driver AMD dual core optimizer instalado alem dos demais drivers da placa-mãe instalados, a velocidade da CPU não baixa... fica sempre em 2.9 GHz, mostrados através do CPU-Z.

Alguem tem alguma ideia do qua pode ser? será atalização de BIOS?

Obrigado!

Problema resolvido!!

A solução foi alterar o gerenciamento de energia do windows!

Peço aos moderadores para que encerrem o Tópico!

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
A solução foi alterar o gerenciamento de energia do windows!

Só complementando... Para que o CnQ funcione é necessário selecionar a opção "Gerenciamento mínimo de energia".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×