Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
douglas_dgs

Novo MSN erro!

Recommended Posts

Bom pessoal, eu tinha o msn 8.5 só que quando eu vou logar, pede pra fazer uma atualização. Ok, baixo a atualização mas quando completa, da um erro falando que só pode instalar no Windows VISTA ou XP... EU USO O XP.

Mas ai não da pra entrar no msn, tem que atualizar tipo obrigatório. Clicando em "não" ele cancela a entrada!

Resumindo: Sem MSN

Alguem sabe resolver o problema? :o

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem.. tente atualizar seu msn para o 9.0 ou 2009!!

desinstale e instale...

caso nada de certo... baixe o aMSN até conseguir resolver seu problema!

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, tipo eu atualizo pelo MSN e não dá, baixo pelo baixaki ou outro site também não dá!

(o mesmo erro)

Compartilhar este post


Link para o post
Compartilhar em outros sites

puts também to com o mesmo problema >.<

uso o XP e da 1 erro q so pode ser instalado do Windows xp e vista

¬¬

se consegui da 1 dica ai como resolver =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae cara, valeu mesmo deu certo! :D

Baixei o Service pack 3 e deu certo!

Thanks!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×