Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
enioxt

Cientes torrent dando problema...

Recommended Posts

pois é companheiros,já tem +- uns 3 dias que meu cliente torrent está deixando o pc lento,logo quando inicio o download,imediatamente o computador fica lento,o acesso a internet a velocidade continua normal,mas é como se o computador tivesse pouca memoria,como se a taxa de atualizaçao do monitor estivesse baixissima,o simples movimento da seta do mouse da pra ver uma certa lentidão,ao ver videos no youtube por exemplo,o video começa a ficar lento,e o som desfigurado,igual quando mudam a voz da pessoa para nao ser reconhecida,o desempenho do computador cai em 80%,olhando o gerenciador de tarefas,o uTorrent está normal,tudo está normal,o computador comsumindo pouca memoria,fui eliminando e cheguei ao uTorrent (cliente que uso sem problema faz um tempao) ,desinstalei ele,arrumei o bitorrent,mesmo problema,arrumei o bitcomet,mesma coisa,por fim o limewire que continuou a mesma coisa,detalhe,o pc nao começa a ficar lento quando se abre o programa ,e se quando começa o download,isso me leva a crer que pode ser algo relacionado a parte de rede/internet,eu nao instalei nada de diferente no computador que possa ter gerado isso,virus eu tenho certeza que nao é,pois é,se alguem poder me dar uma luz eu agradeceria muito pois nao estou querendo formatar a unidade c: :P

Editado por enioxt

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×