Ir ao conteúdo
  • Cadastre-se
Pirani

Problema sério com audio -

Recommended Posts

Bom não sei se essa é a melhor sessao para eu falar do problema que esta ocorrendo com meu pc a uns 3 dias mas ai vai :

Começou com um leve chiado as vezes, acontecia de vez em quando, de 2 dias pra ca, esse chiado acontece sistematicamente, e toda vez que ele ocorre da um lag de video no pc, lag de 1 ~ 2 segundos. Exemplo o mouse trava, videos travam por 2 segundos a cada 5 segundos.. nos jogos tb, eu jogo Gunz. Começa a travar, sempre com esse chiado junto.. O problema é com a placa de audio ? Ela pode estar causando todo esse problema ?

No gerenciador de tarefas o uso da CPU está de 100% quase. Cada pico que bate a 100% coincide com o chiado e com o lag.

O HD esta sendo acessado, a luzinha quase ta acesa, nem pisca , e nao tem NENHUM processo sendo feito, ja passei anti-virus, anti spy e nada

Estou achando que esse chiado é consequencia desse processamento fantasma no HD, ou é a placa de audio abrindo o bico ?

Estou sem rumo !

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×