Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
eletr1c0

Crucial Basillistx 1066 sem explicação

Recommended Posts

Seguinte

montei meu micro a uns 6 meses com essas caracteristicas

P5k-SE

8800 GT BFG OC1

Crucial 2 gb 1066 5-5-5-15

hdzin de 500 gb

e por nau mter muita coisa ligada mantive minha fonte (Dr.Hank 400W reais )

problema com a fonte.

minha vga tem a mania de toda vez q liga dar uma "Sprintada" (ela usa a fan no maxxxx e deposi fica numa velo normal)

só q quando liguei hj, ela começou a girar e não parar , e o video não apresentava sinal nenhum

dai rodei na casa de uns amigos e peguei o micro deles

minha vga no micro deles ta normal

dai depois de remontar o pc mais de 5 vezes

notei q minha memoria no pc de um amigo meu funciona

e no meu com a memoria dele (Corsair Dominator 1066 5-5-5-15) funcionava tb

mais no outro pc de um amigo a minha crucial (um dos pentes) funcionava single, só ele, e o outro só funcionava se acompanhado de uma das memorias 667 dele

as 2 juntas não funcionavam

Entendendo

no meu pc

Funcionava 1 das 667(a outra não), e as corsair's funcionavam normal

no micro 2 ( das 667) funcionava 1 crucial sozinha, e a outa precisava estar acompanhada de uma 667 pra funcionar, as 2 juntas não funcionavam (dava o mesmo problema q no meu pc, fan da vga acelerada e nada de speaker apitar ou pc ligar)

no pc 3 ( das corsair) funcionavam todas, as minhas, as dele e etc.

Agora o que aconteceu é q meu amigo q é dono das corsairs deixou-as comigo e ta usando as cruciais, já q são o mesmo timing e mesma frequencia, porém, nunca , nunca, nunca vi um problema desse acontecer, e o que é mais estranho, é q as cruciais funcionaram por meses, e só deram problema agora...

to usando as corsair's dele mais tenho q resolver uq fazer logo, alguem sabe exatamente o que ta acontecendo ? tem como eu usar minhas cruciais aqui de novo?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado

Seu tópico esta fóra das regras estabelecidas.Por favor, leia as regras antes de abrir um tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×