Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
andtoz

máquina reiniciando

Recommended Posts

Olá, tenho tido problemas com meu pc: quando ligo ele carrega o windows xp professional e chega até a tela do desktop(nela não aparece nenhuma pasta ou ícone) e reinicia.Esse problema tem ocorrido de 4 em 4 dias.Por favor se puderem me ajudar agradeço.Já troquei o pente de memória e nada.Meu pc é um Pentium4 3.06GHz,placa mãe GYGABYTE GA-8I865GME 775 (-RH),placa de video Geforce 6200 LE, memória de 1GB DDR SDRAM, fonte de 115V/230V 3/6A e frequência 50-60Hz.O cooler do meu processador tem feito muito barulho também.O Everest mostra que a temperatura do processador fica em torno dos 49 -50 e o cooler em 4.6 -4.7.Se puderem ajudar agradeço.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá, tenho tido problemas com meu pc: quando ligo ele carrega o windows xp professional e chega até a tela do desktop(nela não aparece nenhuma pasta ou ícone) e reinicia.Esse problema tem ocorrido de 4 em 4 dias.Por favor se puderem me ajudar agradeço.Já troquei o pente de memória e nada.Meu pc é um Pentium4 3.06GHz,placa mãe GYGABYTE GA-8I865GME 775 (-RH),placa de video Geforce 6200 LE, memória de 1GB DDR SDRAM, fonte de 115V/230V 3/6A e frequência 50-60Hz.O cooler do meu processador tem feito muito barulho também.O Everest mostra que a temperatura do processador fica em torno dos 49 -50 e o cooler em 4.6 -4.7.Se puderem ajudar agradeço.:confused:

1-troque sua memoria

2-veja se o cooler nao esta empoeirado, se estiver limpe-o

3-veja se não tem nada atrapalhando a ventilação de ar

4-troque a fonte de energia se ela tiver mais de 2 anos

5-veja se os cabos estão bem encaixados, hd, dvd/cd....

Como você trocou a sua memória pode ser então, algum capacitor, mas troque a fonte....e veja se o problema irá aparecer. Se mal pergunte o problema acontece quando você desliga o pc do 3º para o 4º dia ?

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você fez alguma alteração no seu pc, seja ela de software ou hardware antes de acontecer tal problema??

E poste ai sua fonte com as suas repectivas especifições!!

Vale a pena fazer o que "arkan" disse... Tire o cooler, limpe-o e re-aplique a pasta térmica, para diminuir um pouco essa temperatura ai(que não tá tão alta não, mas não é a temperatura ideal)!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1-troque sua memoria

2-veja se o cooler nao esta empoeirado, se estiver limpe-o

3-veja se não tem nada atrapalhando a ventilação de ar

4-troque a fonte de energia se ela tiver mais de 2 anos

5-veja se os cabos estão bem encaixados, hd, dvd/cd....

Como você trocou a sua memória pode ser então, algum capacitor, mas troque a fonte....e veja se o problema irá aparecer. Se mal pergunte o problema acontece quando você desliga o pc do 3º para o 4º dia ?

abs

é mais ou assim : eu e minha esposa usamos pouco o micro,ela usa de noite e eu só na hora do almoço.Usamos e desligamos.Passado uns 4 dias o micro apresenta o problema que relatei.Tenho conseguido formatar o HD, mas o problema continua aparecendo.Meu pc não tem 2 anos ainda.Minha fonte é uma iMPB -ATX250JSP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×