Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
d7g7o

Windows XP demorando muito a iniciar

Recommended Posts

Há dois dias atrás quando liguei meu computador, reparei que depois daquela tela de carregamento escrita Windows XP apareceu uma tela preta e demorou uma eternidade pra aparecer a tela azul escrita "aguarde" e mais uma eternidade nessa tela até que finalmente entrasse no Windows. Alguém pode me dizer o que pode ser isso? É algum vírus, algum problema comum do Windows ou de hardware? Estou usando Windows XP SP3.

Editado por d7g7o

Compartilhar este post


Link para o post
Compartilhar em outros sites
Há dois dias atrás quando liguei meu computador, reparei que depois daquela tela de carregamento escrita Windows XP apareceu uma tela preta e demorou uma eternidade pra aparecer a tela azul escrita "aguarde" e mais uma eternidade nessa tela até que finalmente entrasse no Windows. Alguém pode me dizer o que pode ser isso? É algum vírus, algum problema comum do Windows ou de hardware? Estou usando Windows XP SP3.

O sp3 e meio pesado. O que pode estar havendo e o quesito windows xp x maquina lenta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sempre foi assim, ou só depois que voce atualizou pro sp3?

Creio que a microsoft nao iria lançar o sp3 pra dar pau nos pcs.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sempre foi assim, ou só depois que voce atualizou pro sp3?

Creio que a microsoft nao iria lançar o sp3 pra dar pau nos pcs.

Foi há dois dias atrás que isso começou a acontecer. Eu atualizei pro SP3 já faz mais de um mês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o sp3 não tem nada a ver com isso...

voce instalou alguma coisa de alguns dias pra ca? Ja passou anti-virus, anti spy, etc...

Ja tentou uma restauração do sistema? Quais os arquivos que estão sendo carregados na inicialização do windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×