Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lucasmacedodefar

[Resolvido] PC Travando e não liga apos desligar

Recommended Posts

Pessoal, estou com um problemão, meu PC de um tempo pra cá começou a travar durante jogos pesados, quando trava nem o Botão RESET funciona, tenho que desligar direto na tomada. E quando vou liga-lo novamente ele não liga tenho que esperar uns 30 minutos pra ele ligar novamente. Ou então não preciso nem rodar jogos pesados, só eu desligar ele normal quando vou liga-lo novamente ele não liga. O que pode ser? Será Fonte ou processador? ou os dois? Por favor postem suas opiniões.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes que me esqueça minha configuração.

Processador Pentium D 930 3.0Ghz

Memoria 2 GB Kingston

HD 160GB

GeForce 8400GS 256 On Board

Fonte Satellite 280W ( é o que marca na fonte, não sei se é generica ou não)

DVD/RW

3 Coolers adicionais

Placa Mãe P5GC-MX 775

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sou nenhum expert, mas a mim parece problema com a fonte.

Já tive um problema parecido com o pc do meu trabalho onde a fonte havia "queimado" mas o pc funcionava por conta do cooler extra que a resfriava, mas quando esquentava muito não tinha jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua temperatura? Pentium D é bem esquentadinho.

E sua fonte realmente não é de qualidade, não sei se ela aguenta sua config.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Qual sua temperatura? Pentium D é bem esquentadinho.

E sua fonte realmente não é de qualidade, não sei se ela aguenta sua config.

A temperatura do processador esta entre 50 a 55 graus sem mexer em nada. Quando jogo em especial o need Underground 2 ele fica 60 graus. Será que é normal? Antes de começar a da esses problemas ficava 32 graus sem mexer em nada, jogando não passava dos 40 graus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha sua fonte, 280 watts, genérica, pessima qualidade, seu pc deve consumir muito mais que isso.

Tira uma screen do speedfan, das voltagens da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olha sua fonte, 280 watts, genérica, pessima qualidade, seu pc deve consumir muito mais que isso.

Tira uma screen do speedfan, das voltagens da placa.

Como assim tirar uma screem da speedfan. É ver as voltagens da placa?

Se for isso, eu uso o PC Probe II pra medir essas coisas e esta marcando assim nesse momento.

Vcore: 1,24v

+3.3: 3,26V

+5: 5,07v

+12: 12,09v

Temperatura da CPU: 41 Graus

Ventoinha da CPU: 2250 RPM

Está Normal? Ou sera que meu PC esta consumindo mais do q a fonte pode aguentar?

Editado por lucasmacedodefar

Compartilhar este post


Link para o post
Compartilhar em outros sites
quando trava nem o Botão RESET funciona, tenho que desligar direto na tomada. E quando vou liga-lo novamente ele não liga tenho que esperar uns 30 minutos pra ele ligar novamente. Ou então não preciso nem rodar jogos pesados, só eu desligar ele normal quando vou liga-lo novamente ele não liga.

Isso está muito estranho... Nunca vi um problema como esse... Nem o botão do reset funciona? O.O

Já testou outra fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Isso está muito estranho... Nunca vi um problema como esse... Nem o botão do reset funciona? O.O

Já testou outra fonte?

Ainda não, mais você acha q é a fonte? Amanhã vou na loja verificar esse problema. Se precisar trocar a fonte q fonte eu deveria pegar pra minha configuração do PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cuidado com fontes genéricas, ela não é muito mais potente que a sua antiga não. Pode ser que o problema volte, a longo prazo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×