Ir ao conteúdo
  • Cadastre-se
Driano

HP 1315 all-in-one | Ñ Puxa Papel!- AJUDA - C Fotos -

Recommended Posts

Minha multi funcional HP 1315 all-in-one estava funcionando perfeitamente.. até que quando fui imprimir cerca de 20 paginas.. na 13 mais ou menos, ela nã conseguio mais puxar o papel e acendeu a luz de papel neah. Lih sobre essa coisa de Alinhador de papel, mas a minha não tem isso, dentro dela é só uma meia lua que retórna o papel para dentro novamente na posição invertida.

Abrí totalmente a impressora e notei que o Rôlo de puxar papel não estáva si móvendo.

Na fóto abaixo vocês vâo vêr o que percebi perfeitamente

imagem003wy2.th.jpgthpix.gif

O número 1 móstra o lado esquerdo do rôlozinho que puxa o papel, esta parte si móve perfeitamente, porém a parte da direita (a 2, o rôlinho ki puxa, acredito eu.) que é 'junta' não se move.

Me intriguei com isso e fiz força na tampinha número 1, em direção a direita, numero 2. E dessa forma o rôlinho gira, não normalmente. Ele gira porém continua dando erro. Não sei informar se o erro foi ocalsionado devido eu ter desligado o Scanner. Mas não funcionou, mesmo o rôlinho girando, ele só faz puxar e puxar e puxar o papel, até sair todo.

aqui todas as outras fótinhas ki tirei pela webcam:

*Qualquer coisa me peçam outras e DÊEM ME IDÈIAS POR FAVOR!!!!!*

O conserto é sempre cáro demais..

imagem003wy2.th.jpgthpix.gif

imagem007av9.th.jpgthpix.gif

post-342075-13884948628793_thumb.jpg

post-342075-13884948629067_thumb.jpg

desculpa ai qualquer coisa... Ter escrito errado e tal... mas to muito doente tem 4 dias com febre de 40 graus |;

Abraço a todos e desde já, MUITO OBRIGADO!

post-342075-1388494862821_thumb.jpg

post-342075-13884948628508_thumb.jpg

post-342075-13884948628652_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, pelo que você explicou e eu entendi, a engrenagem que fica nesse rolo (Nº 1) está girando em falso, ou seja, a engrenagem gira mas o eixo do rolo não gira junto. Já peguei várias impressoras com esse defeito. O correto é trocar a engrenagem, mas se você desmontar a engrenagem (tirá-la do eixo) e colar com super bonder já resolve o problema. Já fiz isso e deu certo.

Abraços e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

imagem016kd0.th.jpgthpix.gif

Amigo! muito obrigado pela dica! agora.. por onde ráios eu devo começar a desmontar para chegar ao eixo que puxa o papel? primeiro devo desmontar e retirar o suporte movel dos cartuchos e depois a base dele? que segura e móve ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×