Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jcmaduell

[Resolvido] Não ativa dispositivo de segurança

Recommended Posts

Olá amigos!

Tenho instalado em meu PC o Kaspersky(legalizado), e agora repentinamente quando ativo o internet explorer aparece a seguinte mensagem:

SNIPER SECURITY DESKTOP

Não foi possível ativar o dispositivo de segurança.

O ambiente não está protegido.

este aviso não sai da tela e as páginas só abrem se for clicando no OK da mensagem. é necessário inúmeros cliques no OK.

O Kaspersky não detecta nenhum vírus e não tem nenhuma referência sobre isto, o que pode ser?

Agradeço desde já toda ajuda, pois está impraticável acessar a internet.

José Carlos

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK Pessoal ! :)

ao que tudo indica é um dispositivo que um site de banco instala, para desativar vá em Iniciar ==> Executar e digite sniperiu /disable

pronto está desativado.

Obrigado. Até mais

para esclarecer, digite com espaço após o snperiu assim:

sniperiu espaço/disable

ficando assim:

sniperiu /disable

Editado por Libra
Não poste seguidamente, use o botão EDITAR.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×