Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
azaelpc

M2N-sli temperaturas [Resolvido]

Recommended Posts

opa beleza galera?!!

to fazendo over aqui!!

config:

AMD 64x2 4000+ 2.1 @ 2.450

ASUS M2N - SLI

ZOGIS 9600GT

HD Sata2 Samgung 250gb

2x 1gb Kingston 800 DDR2

1 DVD-Rw LG Sata2

:Dfonte Corsair TX650W :wub: novinha... chegou ontem...rsrs

eu fui medir as temp usando o MBM 5... so q ele nao funcionou para essa placa-mãe... então achei o ASUS probe. aqui funcionou normal... ja vi gente reclamando... mas ta normal... conferido na bios e no everest...

o meu problema é o seguinte...

ja to com esse pc em OVER de 2.1@2.4 a 11 meses e ta normal... baixei o HT 4x e as memos para 667. ate ae td certo... ontem como chegou a fonte nova fui fazer uns tste aqui para aumentar o over.... aumentei 5mhz... antes travava,,,, agora ta normal.... so que quando fui fazer um teste com o Jogo Company Of Heroes a placa-mãe começou a esquentar... isso tb pe normal ... aumentou 3 graus... o ASus probe vem em default para avisar q a mobo ta qente em 45°,,, e mobo em idle en dias quentes fica em 43º... eu jogando.. ele apitou... q chegou a 46... fechei o jogo e vim aqi pergunta ate quanto essa temperatura da mobo pode chegar.... para aumentar no programa quando ele deve me avisar...

porque se pode aumentar mais... vou tentar aumentar o over do processador!!

desde ja grato pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ninguem vai me ajuda???

nen os modera pra pelo menos da uma frase de consolo... credo... fui abandonado....:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa mãe e os componentes até uns 55ºc, daí pra cima fica meio perigoso, aplaca mãe aguenta até 80ºc, só que até lá as memórias, a cpu... já foi tudo embora x.x

Seu gabinete é bem refrigerado?!

Se for o caso instale mais algumas ventoínhas

ou remova a tampa lateral

_o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

a tampa lateral ta aberta e tem 1 ventoinha extra!!!

aqui ta muito quente!!!1 e nnun ta passando dos 46,

Compartilhar este post


Link para o post
Compartilhar em outros sites
a tampa lateral ta aberta e tem 1 ventoinha extra!!!

aqui ta muito quente!!!1 e nnun ta passando dos 46,

Lateral aberta nunca foi sinonimo de refrigeração, coloque essa ventoinha extra como "exaustor" (puxando o ar de dentro pra fora) e deixe a tampa fechada pra criar um "corredor" de vento, você vai ver como vai melhorar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara nao entendi onde é pra coloca o extra!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

azaelpc bom amigo uma solução basica e barata seria você comprar 2 ventoinhas de 80mm e instalar uma na parte frontal logo abaixo das baias funcionando como ventilador interno ou seja jogando ar frio para dentro do gabinete, a outra você colocaria na parte traseira do gabinete logo abaixo da fonte esta você coloca funcionando como exaustor ou seja retirando ar quente de dentro do gabinete ( sevocê puder colocar uma de 120mm na traseira as temperaturas iriam diminuir significativamente.

espero ter ajudado!!!! abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o problema maior de temperatura está no chipset da placa mãe, nada mais certeiro de fazer que trocar o dissipador do chipset, ainda mais nesse calorão.

A grande maioria dos dissipadores, que vem sobre o chipset, é passivo e não tem boa transferência de calor, pouco contato.

O bom seria comprar um bom dissipador não passivo (não é caro) e instalar no lugar do original, ai resolve o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pelas resposta!!!

ja sei o que fazer!!!:P

:D:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso resolvido

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×