Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Vinicius J.

Micro reinicia sem motivo (temp. e voltagem normais)

Recommended Posts

Estou desesperado. Não consigo resolver o problema do meu pc. Ele desliga aparentemente sem nenhum motivo.

Oscilações na tensão estão no nivel de 5%, a temperatura da MOBO não passa dos 40ºC, da gpu dos 60°C, o processador está sempre próximo da temperatura ambiente.

A única coisa estranha é o fato de que a linha de 2.5 V está com 3.33 e a de 3.3V está com 3.

Comprei uma fonte boa pensando ser a generica o problema. 180 reais numa coolermaster 500W. Comprei uma ventoinha pro chipset e pra placa de video. Cooler do processador esta limpo. Só não verifiquei as pastas térmicas, porém acho que não é isso pois a temperatura não sobe muito.

Fiz praticamente tudo que está presente no tópico de ajuda pra esses casos e não adiantou.

A config não é muito atual, mas deveria segurar World of Warcraft sem problemas e não segura, aguenta uns 5 minutos dentro do jogo. Fora dele o funcionamento é normal. No warcraft 3 aguenta um pouco mais, no call of duty 4 aguenta pouco tambem.

Processador DualCore Intel Pentium D 920, 2800 MHz

MB Asus P5VD2-MX

GeForce 7600 GS

2 pentes de 512 (não sei a marca, mas fiz o teste e estão funcionando)

HD 80 Samsung

Não aguento mais esse problema que parece não ter solução!!! Não ocorrem erros, nem tela azul; o computador simplesmente trava e reinicia logo após.

Alguem poderia indicar um bom técnico na região do ABC paulista, pois todos que eu fui dizem não ter problema na máquina.

Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"A única coisa estranha é o fato de que a linha de 2.5 V está com 3.33"... estranha mesmo, num devia chegar nem a 3v!!

E a temperatura da GPU e da MOBO não estão ideais, limpe a MOBO!!

Temperatura ambiente é 25ºC, o processador tá esquentando só isso mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja passei por uma situação semelhante do nada ele reniciava e me aparecia uma mensagem quando eu religava o pc que o windows se recuperou de um error grave voltava a acontecer a mesma coisa ai um amigo me ensinou a passa uma borracha (Aquelas de escola mesmo) no barramento da memoria . putz cara foi tiro e keda nunca mais reniciou.

te aconsselho a fazer a mesma coisa você pega tira a memoria da uma limpada nela e passa borracha com bastante força umas 3 vezes subindo e voltando creio que solucionara seu problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo PRoblema Já passei borracha na memoria,

Troquei meu cooler..comprei outra fonte ..

E Desliga do nada tambem.. Alguem pode me ajudar?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom em seu lugar baixaria o memtest e feria um teste nas memorias pode ser que elas estejam com problemas e causando os reinicios repetitivos.

abraços amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×