Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
SrSpeeD

Ajuda com iexpore.exe

Recommended Posts

Olá,

Esse problema vem dando há um tempinho (coisa de 5 dias).

Eu tenho 1GB de memória, e antes o computador iniciava normalmente, agora quando eu inicio ele, ele fica MUITO²³ lento, é quando eu do CTRL + ALT + DEL e finalizo o iexplore.exe. Quando eu faço isso, ele volta ao normal.

E as vezes quando eu to usando, ele volta a ficar lento, eu vou e finalizo novamente o iexplore.exe e ele volta ao normal.

Gostaria de saber o porque disso, e o que fazer para arrumar.

Uso Windows XP SP3.

Abraços. ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem cara de ser vírus.

Já passou um antivirus nele?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tem cara de ser vírus.

Já passou um antivirus nele?

Sim, passei o avast e não deu nada. ;\

Compartilhar este post


Link para o post
Compartilhar em outros sites

iexplore.exe é o Internet Explorer.

É estranho o internet explorer ser executado automaticamente na inicialização do Windows.

Use um antispyware, pode resolver.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tenta usar o kasperky pra fazer uma varredura no seu pc ou até mesmo o nod 32 pois esse seu problemas tem cara de ser vírus realmente como disse o nosso amigo na resposta acima.

Ou até mesmo tenta usar os dois da seguinte forma:

Se você tiver um outro pc que você possa retirar o hd do seu pc e colocar em outro pra ser verificado. Depois desinstale o primeiro AV que você usou e instale o segundo e faça novamente crie um pornto de restauração no seu sistema antes de fazer esses procedimentos e faça bkp dos seus arquivos importantes valendo lembrar que se você fizer bkp não os volte pro pc sem antes verificar eles com AV também.

OBS: Já peguei vírus com karperky 7.0 que o nod32 2.7 não detectou

e já peguei vírus com nod32 2.7 que o kasperky 7.0 não detectou

Espero ter ajudado você

Abraços Nivaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×