Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
edilson_tv

DSL-500B e DI-604 - Não consigo conectar

Recommended Posts

Olá pessoal!

Amigos estou com um problema que parece corriqueiro aqui no forum, mas mesmo assim não consigo conexão através do DI-604.

Na verdade eu não entendo nada de rede e peço que me ajudem nessa, por favor.

Seguinte: Eu uso Velox 300k e estou tentando conectar dois computadores através do DI-604, consigo comunicação entre os computadores, usei o assistente do XP para rede doméstica, mas não consigo configurar para passar pelo DSL-500B que é o modem.

Abro o Internet Explorer e faço login do DI-604 e depois não consigo mais nada, tudo que já li fez mais confusão na minha cabeça.

Me ajudem por favor.

Desde já agradeço a todos,

Edilson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho exatamente os mesmos modens que você e por sinal aconteceu algo parecido comigo. Faz o seguinte, da reset no seu modem 500b pluga ele em apenas uma máquina e routeia ele. Após routear, plugue ele no DI-604 (na porta WAN) e plugue os pcs nas portas outras portas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×