Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guiher40

Problema com controlador de audio de multimidia

Recommended Posts

Não consigo ouvir som algum ... =/

Sei que esse problema é bem comum, mas não sei se o que os outros falaram é o certo para o meu pc tb ...

Minha placa mãe é : Foxconn 45CM/45CM-S/45GM

no everest aparece isso no audio PCI/PnP : Intel 82801GB ICH7 - AC'97 Audio Controller [A-1] PCI

Alguem pode dar uma ajuda ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você ja reiniciou o pc?

se já e nada beleza, tenta reistalar os drivers de som! e qualque coisa instala o codec tambem!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
você ja reiniciou o pc?

se já e nada beleza, tenta reistalar os drivers de som! e qualque coisa instala o codec tambem!!

a depois responde ai se consiguiu ou nao!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
você ja reiniciou o pc?

se já e nada beleza, tenta reistalar os drivers de som! e qualque coisa instala o codec tambem!!

ja reinstalei, e ja baixei o k-lite codec pack, mas nada funcionou.

aparece isso sobreo o controlador de audio : "Os drivers para este dispositivo não estão instalados. (Código 28)"

Editado por guiher40

Compartilhar este post


Link para o post
Compartilhar em outros sites





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×