Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ar4Gorn

Problema ao iniciar o Windows Vista

Recommended Posts

Coloquei Windows Vista aqui na minha máquina ontem e tudo ocorreu certinho na instalação(eu acho...), o vista iniciou e tudo mais. Mas depois que toda vez que vou ligar o computador e iniciar o vista, ele da um erro e fala que deu algum erro no Boot

Fazendo um teste, coloquei o dvd do Vista no driver e mandei ele dar o boot pelo driver de dvd, e com o dvd do vista dentro, o vista inicia normalmente, mas sem o dvd ele da esse erro

Que problema seria esse?Como arrumar?

Andei pesquisando, parece que tem de alterar o System.ini do Vista, isso procede?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Coloquei Windows Vista aqui na minha máquina ontem e tudo ocorreu certinho na instalação(eu acho...), o vista iniciou e tudo mais. Mas depois que toda vez que vou ligar o computador e iniciar o vista, ele da um erro e fala que deu algum erro no Boot

Fazendo um teste, coloquei o dvd do Vista no driver e mandei ele dar o boot pelo driver de dvd, e com o dvd do vista dentro, o vista inicia normalmente, mas sem o dvd ele da esse erro

Que problema seria esse?Como arrumar?

Andei pesquisando, parece que tem de alterar o System.ini do Vista, isso procede?

Tenta reparar a instalação ou vai em propriedades do Disco Local (c:) ai vai na aba ferramentas e acesse a opição verificação de erros.

Espero que isso possa te ajudar :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×