Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
hamtar0

Problema com dsl-500b

Recommended Posts

Boa Tarde galera,

dei uma procurada aqui nos tópicos sobre o mesmo assunto e nenhum abordava o meu problema.

Eu sou novo aqui no forum então se eu estiver postando na área errada peço já as minhas desculpas.

O problema aconteceu ontem a noite, até lá tava tudo bem meu roteador tava feliz e contente ai do nada a minha conexão caiu.

eu fui ver o que era, não achava de jeito nenhum. resetei o roteador, tirei o cabos, todos os passos bobinhos pra ver se ele tinha algum problema e nada da

luz "DATA" acender. ai eu consegui usar ele como modem, e fui tentar rotea-lo, fiz tudo direitinho como o manual do produto diz, e nada, fiquei muito bolado né

ai eu mandei fazer diagnostico do problema e olha só o que eu achei:

router531.jpg.xs.jpg

Eu não sei como resolver esses problemas

o pior é que usando ele so como modem eu nao consigo acessar sites como www.hotmail.com e nem mesmo entrar no msn,

so consigo fazer isso quando ele ta roteado e com a luz data acesa, ou seja, to na pior!!

Por favor eu espero que vocês possam me ajudar,

desde já eu agreço a sua atenção

abraços!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×