Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
flartela

ajuda com o emule

Recommended Posts

Olá galera, sou novo no forum então me desculpe se estiver postando no lugar errado!

Vamos lá, galera to com um problema sinistro no emule, desde que o meu modem antigo queimou(d-link500b).

Comprei o modem speedstrem 4100(que arrependimento!!!), e desde então começaram os meus problemas, eu uso no modo bridge, tem id alta(pelo menos está escrito) só que quando eu vou procurar por arquivos no emule, video, audio, qualquer coisa, ele leva sem brincadeira + ou - uns 30 ou 40 segundos para começar a procurar!!, e só acha 20 ou 30 arquivos(enquanto no outro modem d-link500b ele começava a procurar imediatamente e achava 300 e poucos).

O que será que pode ser, faço o teste de portas no proprio emule, e diz que passou, já tentei de tudo, usei como roteador( abri portas e nada, continua a mesma coisa). Até que não aguentei e comprei pela internet de novo o modem d-link 500b, e para a minha surpresa, esta acontecendo a mesma coisa que o modem speedstream 4100.

Será que a configuração do speed está atrapalhando alguma coisa?

Por acaso fiz um teste de portas em outro site, e pasmem, não passei, mas aparece id alta e no teste de portas do emule passa.

Desculpe pelo longo texto, mas já estou a quase dois meses nessa luta.

Se alguem puder me ajudar, ficaria muito grato.Valeu!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o servidor que você se conecta não possui o conteúdo pesquisado.

Por isto a demora para localizar o conteúdo e com poucas fontes.

Recomendo habilitar a rede Kad que facilita a busca de conteúdos pois os clientes conectados estão mais próximos.

Agora o Speedstream 4100 é um modem bem melhor que o D-link 500b.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é problema de servidor, por acaso ontem instalei o emule na casa de um colega e funcionou perfeito, o problema é que na aba de pesquisar quando aperta em iniciar, ele não inicia, demora uns 40 segundos, e acha quase sempre 20 arquivos, quando antigamente achava 300!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×