Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vitfaqui

Tela Azul na Inicialização Ajuda!!!

Recommended Posts

Olá Galera,

Recentemente istalei o Windows Vista x64Bits, deu tudo certo na istalação, mais quando foi iniciar na tela da barrinha verde ele trava ali e já aparere a tela azul informando um erro chamado "CRASH DUMP" varias tentativas e nada dele inicia, ai eu peguei e tirei um Penti de memoria, pra minha surpresa ele iniciou e estou usando ele agora perfeitamente sem nenhum problema com 1 penti de memoria, a marca a G.Skill 2x2Gb na assinatura tem a mobo e o resto da config.

O estranho era q o pc estava funcionando perfeitamente no Xp, será que é Incompatibilidade de memoria no Vista? Ou problema na memoria mesmo?

Obrigado Vitor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na minha opinião eu acho que é incompatibilidade porque se no xp estava pegando normal...

Não é possivel que a sua mem. pifo bem na hora da instalação do vista seria muita coincidência, mais em todo caso tenta testa ela em alguma outra maquina.Ou se tivé paciencia formata pra xp de novo e coloca novamente o outro pente de mem. só pra ter certeza que é incompatibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opá Everton, é incompatibilidade mesmo, pois qualquer 1 dos pentis que eu colocar sozinho a maquina sobe normal, deve ser incompatibilidade com o Windows Vista será?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opá Everton, é incompatibilidade mesmo, pois qualquer 1 dos pentis que eu colocar sozinho a maquina sobe normal, deve ser incompatibilidade com o Windows Vista será?

valeu!

Ahh certeza viu...eu tenho dual chanel e o vista x64 também e não da incompatibilidade alguma. Deve ser esse modelo da sua mem. que ta dando incompatibilidade

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×