Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Labra

Conflito da webcam do acer aspire 5610z

Recommended Posts

Estou com problema na webcam do note acer aspire 5610z. Já formatei o note e a câmera funcionava, mas após as atualizações dessa semana do windows XP Home aparece a seguinte mensagem:

"Falha na criação da visualização do vídeo.

Verifique a conexão do dispositivo e certifique-se de que o dispositivo não está sendo usado por outro aplicativo ou usuário."

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, descobri o problema. Depois de formatar várias vezes o note e trocar de windows XP Home para o XP Professional, além de testar cada programa baixado, verifiquei que a versão nova do K-Lite Mega Codec Pack era quem criava o conflito. Basta desinstalar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo sou tecnico a muito tempo, estou a dois dias brigando com essa webcam, pior o windows que estava instalando ja instalava o pacote de codecs automaticamente, velho muito obrigado que sufoco nem em 6 meses eu acharia o o problema obrigado mesmo......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu Deus...cara obrigado...me salvou!!!valeu por mais este tesouro de informacao!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, descobri o problema. Depois de formatar várias vezes o note e trocar de windows XP Home para o XP Professional, além de testar cada programa baixado, verifiquei que a versão nova do K-Lite Mega Codec Pack era quem criava o conflito. Basta desinstalar.

Completando o amigo Labra, quem quiser manter instalado o K-Lite Mega Codec Pack é só no momento da instalação, na parte "Seletc Additional Tasks" não marcar a opção "Enable processing of raw video".

Editado por odirlei.om
Complemento

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×