Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Balasjk

Overclock P5N-D com E4300

Recommended Posts

Como podem perceber sou novo por aqui, e sou novo em overclock.

Sempre tive muito medo de fazer overclock e nunca tive também peças suficiente para isso.

Mas agora estou com a necessidade da fazer, pois montei um computador na seguinte configuração:

mobo P5N-D, cpu E4300, 2x2gb de memoria de 800ghz da Samsung, 9600gt da ECS com accelero em SLI, fonte satelitte de 600w, HD sata de 80gb, DVD da LG

Montei tudo e liguei o computador com windows XP 32-bits, e vi que tinha apenas 3gb de memoria, bom isso é normal, coloquei os drives mais recentes e tal, e já coloquei o benchmark 2006, e obtive um score de 7mil e poucos, modo sli ativado pelo painel da nvidia e tudo, o meu queixo caiu no chão um lixo em relação as pesquisas que fiz com essas placas de videos.

Bom achei que fosse o XP formatei e coloquei o VISTA 32bits, e piorou um pouco mas ficou dentro dos 7mil de score.

Bom começou a saga em achar alguma configuração fora do standard para acelerar um pouco mais.

Comecei pela placa mãe e vi a opção de overclock de 20%, coloquei isso e o score do 3dmark2006 subiu para 9800 ponto.

Acredito que o processador na configuração original não aguenta as placas.

Agora tentei aumentar o meu processador para 2.4ghz e não consigo configurar, aumentei para 2,4ghz mas o score no 3dmark ficou em 8000 ponto, o que observei que a Vcore está menor de 1,325V ele fica em torno de 1,28v e tal.

Eu sei que tem bastante forum com relação a over, mas acredito que o meu caso seja um pouco mais detalhado, por eu não saber nada de over, já li muito sobre over mas não sobre como configurar uma P5N-D com E4300.

Espero ter explicado a minha situação e gostaria de uma ajuda de vocês sobre o meu problema, pois acredito que consigo pelo menos passar os 10k ponto no 3dmark2006

Abraço e aguardo respostas

Editado por Balasjk

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Você pode ter vários problemas com acertos e configurações, mas, o maior deles é sua fonte de alimentação.

-Essa fonte não é o suficiente para seu equipamento e muito menos overclocar. Está correndo risco.

-Se está começando na técnica de overclocar, comesse com o pé direito, troque a fonte. Eu já fui mordido por uma "boa" fonte da Satélite hehe.

-Espere por mais opiniões e leia o tópico fixo sobre as regras AQUI.

Boa sorte.

Editado por Ribeiro
Alterar link

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certo vou estudar mais um pouco sobre fonte, mas essa fonte é recomendada pelo próprio "Clube do Hardware" foi por isso que eu comprei.

-Conclusões finais da matéria sobre a fonte Solytech SL-8600EPS

"Em resumo, os comentários negativos a respeito desta fonte de alimentação em fóruns da internet são puras especulações, baseadas no passado da Solytech e não em testes atuais."

E pelo que li ela tem proteção, bom se for queimar, queima a fonte (eu acho).

O que eu queira era umas dicas de um over baixo, eu coloquei a 20%, opção da própria placa-mãe e ficou bem melhor subiu no 3dmark06 de 7k para 9k em sli, mas acho que dá para melhorar mais, mas para isso preciso configurar o over para alcançar. e é ai que eu não sei.

Conto com a sua ajuda

Abraço

valeu pela dica da fonte, realmente vou me aprofundar sobre o assunto

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Pois é se eu sou um fabricante e vou enviar um produto, meu, para ser testado e ser feita uma divulgação da bateria do teste, certamente eu iria enviar um produto inspecionado até a quantidade de filamentos de dentro de cada fio para não haver erros...

-Como eu disse acima "Eu já fui mordido por uma "boa" fonte da Satélite" e olha que não foi uma fonte qualquer da Satélite, dessas de 20U$.

-Fiquei com o pé atrás dessa fonte por ter vindo com componente mau soldado de fábrica; quase queimou tudo. Componente mau soldado é falta de rigor na montagem e falta de rigor na montagem é igual problema. Pode ser um caso isolado, mas, cachorro mordido por cobra tem medo de linguiça.

-Eu não recomendo a fonte, o Clube do Hardware recomendou pelo que pegou, testou e passou no teste deles, a minha não passou... Não passou por erro de montagem, isso para mim é pior que fonte com componente ruim.

-Para mim ribeirocross é desaprovada e não recomendo, por isso eu disse "-Espere por mais opiniões".

Abraço e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza concordo com voce, se tivesse passado por essa situação também iria dizer a mesma coisa.

Mas o problema que eu precisava montar o pc e procurei muito, mas ninguém dava uma resposta satisfatória sobre o assunto ai tomei por base essa fonte relativamente barata e indicada pelo Clube do Hardware.

Bom, ontem coloquei o processador a prova, a minha mobo veio com alguns programas de overclock onde através deles consigo aumentar a sua potencia.

Eu sei que, mandei o meu cpu para 2700mhz e ele ficou quietinho sem pau, rodando lizinho, e cheguei a fazer os 10k desejados no 3dmark06, mas sem AA e com a resolução a 1024x768, um pecado mas foi a unica forma que encontrei de atingir mais de 10k no 3d.

Mas a temperatura do cpu subiu perto dos 60c ai abaixei ele para 2400mhz ficou bom mas não passou de 10k.

com resolução de 1280x1024 e cpu a 2400 cheguei apenas a 9k.

Hoje encheu o saco e sai para comprar um Q6600, agora sim cheguei mais de 13k sem over tudo em stock.

Coloquei o Crisys e coloquei tudo no very high, resolução de 1024x768, sem filtro, rodou lizinho sem problemas, vou testar agora com alguns X´s de AA.

Espero que a fonte não de problema

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Certo também espero que tebha sorte com a fonte.

-Se você não passou seu E4300 a base de troca pelo Q6600, venda o E4300 e providencie outra fonte; sua configuração está muito boa, pelos resultados, para ficar na dúvida.

Só opinião.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Realmente vou pensar com carinho com relação a fonte.

Vê se voce pode me ajudar em outro assunto, eu estou com 4gb de memória, mas não consigo coloca-la em dual-channel, ela são Samsung (chip)

É alguma configuração ou a memória não suporta a modalidade?

Compartilhar este post


Link para o post
Compartilhar em outros sites

-É muito provável que seja a memória. O Dual é ativado automaticamente quando os módulos são instalados nos slot certo.

-Tem como você arrumar outras memo para fazer teste?

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é vou tentar localizar, mas acredito que não, mas me diz se existe muita diferença entre dual e single? e me fale mais uma o Q6600 aquenta um over de 20%?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Na verdade o Dual Channel dobra a banda de transferência, mas, esse 100% reflete muito pouco nos aplicativos, uns se beneficiam mais outros menos.

-Desses que mais se beneficiam, atingem ganhos de no máximo 8%, então, não devemos "enlouquecer" por causa do Dual...:D Uma boa placa mãe e bom chipset fazem uma baita Diferença.

-Quanto ao over de 20% no Q6600 teoricamente sim até mais, mas, isso é relativo ao conjunto; para uso no dia-dia nem há necessidade de overclocar um Q6600.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu Ribeirocross,

Acho também que nem vou mexer nessa historia de over devido a pulga atras da orelha com relação a fonte, a única coisa que me deixou um pouco triste é que ainda não consigo jogar crisys no very high trava um pouco e eu detesto jogar travando mesmo que seja minimo.

Tive que abaixar para high sem filtro algum.

Mas estou jogando battlefield 2 na moleza sem problema tudo no high.

Abração e obrigado pela paciencia comigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

-Tem que ver se é falta de processamento ou VGA ou driver da VGA.

Você pode fazer alguns testes com outros drivers para ver o desempenho, driver é um caso sério, tem que testar vários dele.

-É assim na prática: Um determinado driver pode funcionar perfeitamente em uma 9600GT e obter rendimento muito bom em um determinado conjunto, mas, o mesmo driver e mesma VGA em outro conjunto pode não casar muito bem e o rendimento pode não ser o mesmo; por isso testes são importantes, nem toda configuração por mais parecida que seja é exatamente igual.

-Testes com outros drivers alem do que está usando e use o Aquamark como referencia. Pelo aquamark da para ter uma noção do gargalo, se CPU ou VGA.

-Teste quando puder e poste o resultado.

Outro abraço e se precisar estamos ai hehe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Surgiu uma duvida: é o Aquamark 3 mesmo aquele de 62mb, será que ele vai rodar no vista 64bits?

Ele ainda é referencia para testes? desculpe o meu desconhecimento

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi colega eu nunca rodei o Aquamark no Vista hehe, nem prestei a devida atenção que você estava com o Vista...

Faz assim: O teste mais preciso que se pode fazer, no caso de jogo e no seu caso, é testar diretamente com o próprio jogo.Troque o driver e faz os testes.

Eu gosto do Aquamark por ser rápido no teste e dar as pontuações.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, não pode ser 3dmark06 ou vantage?, esse é na hora pois eu ja tenho instalado.

Como faço para colocar fotos por aqui?

Mesmo assim vou tentar colocar o aquamark 3

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser sim...

Nem precisa colocar as fotos, rode o programa com os mais variados drivers, anote a pontuação de cada teste com determinado driver e veja qual obteve melhor rendimento.

Anote tudo e poste aqui.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ontem a noite estava muito quente, e quando comecei os testes recebi um alerta de temperatura da minha mobo, que estava a 48ºc, onde o padrão é 45ºc, cancelei os testes por hora para verificar se está certo a elevação da temperatura dessa forma.

A questão é até quanto é uma temperatura segura para a mobo operar? voce pode me dizer?

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa!

-Eu sou aquele tipo de pessoa que passa longe de deixar algum componente chegar perto do limite da temperatura. Temperatura tem que ficar a mais baixa possível dentro do possível:D.

-Seu chipset trabalha tranquilo em 48 ou 50ºC, mas, como existe meio de baixar essa temperatura, é melhor faze-lo.

-Procure ventilar melhor seu gabinete e veja se resolve.

-Veja se o dissipador do chipset é passivo, se for, compre um não passivo e troque. Dissipador de chipset é barato e ajuda muito.

-Se quiser fazer teste para verificar a ventilação interna do seu gabinete, coloque um ventilador de mesa do lado dele, sem a tampa lateral, e veja como ficam as temperaturas. Com o ventilador do lado você fará todos os testes tranquilamente.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom fiz um primeiro teste com o driver da placa de video nvidia 2.1.270 para vista 64bits o no 3dmark06 o resultado foi:

score 11673

sm2.0 4686

sm3.0 5417

cpu 3267

Agora no 3d mark vantage o resultado foi:

3dmark score P8674

gpu 7299

cpu 19945

na opção performance.

Todos com resulução 1280 x 1024

Espero ter atingido um bom resultado, agora vou verificar outro driver para vista 64bits e informo

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Over no cpu filho! Ate com 3.0 vai ser difícil de tirar leite do SLI!

Para SLI é eternamente recomendado processadores Quadcore!

-Pois é se eu sou um fabricante e vou enviar um produto, meu, para ser testado e ser feita uma divulgação da bateria do teste, certamente eu iria enviar um produto inspecionado até a quantidade de filamentos de dentro de cada fio para não haver erros...

-Como eu disse acima "Eu já fui mordido por uma "boa" fonte da Satélite" e olha que não foi uma fonte qualquer da Satélite, dessas de 20U$.

-Fiquei com o pé atrás dessa fonte por ter vindo com componente mau soldado de fábrica; quase queimou tudo. Componente mau soldado é falta de rigor na montagem e falta de rigor na montagem é igual problema. Pode ser um caso isolado, mas, cachorro mordido por cobra tem medo de linguiça.

-Eu não recomendo a fonte, o Clube do Hardware recomendou pelo que pegou, testou e passou no teste deles, a minha não passou... Não passou por erro de montagem, isso para mim é pior que fonte com componente ruim.

-Para mim ribeirocross é desaprovada e não recomendo, por isso eu disse "-Espere por mais opiniões".

Abraço e boa sorte.

Pena você ter tido azar

Ex-GTX260 192sp (620/2160) aqui com o ex-E2160 a 3.4Ghz segurou de boas, isso que deixei uma tarde no prime95 para confirmar.

Mas confesso que ainda nao confio 100% nela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×