Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
diogo_scs

Problemas com Gigabyte ga-p35

Recommended Posts

Pessoal, eu tenho uma Gigabyte ga-p35 com um Core 2 6550, to mt bolado porque sábado estava usando normalmente, de repente o micro reiniciou sozinho comigo acessando Internet... logo q estava carregando o post me lembro de ter aparecido uma msg mais ou menos assim "Loading flash bios..." até ai td bem...

O micro finalizou após alguns segundos e reiniciou, nisso não voltou mais, se eu ligo ele, ele starta mas não da tela por uns 5 segs, depois desarma de novo a fonte por uns 3 segs e starta de novo, ele fica assim eternamente, não emite nenhum bip no speaker e já removi a placa do meu gabinete pensando que podia ser um curto da placa com o gabinete mas nada!!!

Imagino eu (na verdade eu torço mais que acredito) Que possa ser algum problema na fonte, li umas coisas a respeito que uma tensão ruim pode causar isso, principalmente minha fonte que é uma genérica qq, porém por essa mensagem e pelos sintomas não estou querendo acreditar que minha placa mãe foi pras cucuias, mesmo porque só escuto falar bem dessa placa mãe em td qto é review... o que vocês acham??

grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×