Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microfacil

problemas com o som on line no media player 11 no vista ultimate

Recommended Posts

Galera, beleza?

Seguinte, meu media player de uns dias pra cá não reproduz o som quando tento assistir algum video online ao vivo. Até uns dias atrás tudo estava normal, assistia e ouvia a todas as transmissões esportivas ao vivo que encontrava na NET, mas agora só vejo as imagens, o som sumiu.

Esse problema já ocorreu uma vez e como não nconsegui resolver, dei um format no HD e instalei tudo de novo (maior trampo). Após a formatação, o media player voltou ao normal. Da primeira vez, eu estava tentando reproduzir videos no formato Dvix no media player e instalei um pacote de codecs para poder ver. Não sei se foi esse o problema, só sei que desta vez, novamente eu instalei esses codecs e o som sumiu de novo. Como não estou a fim de me render a horas de trampo numa nova formatação, estou tentando resolver e gostaria de algumas dicas.

Obs. Já desinstalei o pacote de codecs instalados para ver Dvix, mas o problema continua.

Agradeço a todos que tentarem ajudar.

Abraços

Micrófácil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×