Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucianav

Incompatibilidade na USB - modem 3G sony ericsson MD300 e webcam?

Recommended Posts

A webcam funcionava normalmente por conexao adsl, após a instalação do modem Sony ericsson MD300 (usb) a mesma nao é reconhecida pelo Windows. Já fiz de tudo, voltei ao ponto de inicializaçao do windows, desistalei e reinstalei drivers e nada dela funcionar, quando conecto na porta usb aparece a seguinte mensagem "drive nao reconhecido"

Lendo alguns topicos aqui no clube, tentei mudar a velocidade da usb na bios do notebook, porém nao encontrei a opção e também nao sei se resolveria.

Tenho um acer 3100, windows media center edition.

Será q alguem pode me ajudar?? tks!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja no gerenciador de dispositivos se não tem nenhum usb em conflito ou com sinal de advertencia. Se não conecte ela e instale o driver. Veja se o cabo não esta danificado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Veja no gerenciador de dispositivos se não tem nenhum usb em conflito ou com sinal de advertencia. Se não conecte ela e instale o driver. Veja se o cabo não esta danificado.

    Já chequei o gerenciador e nada de sinal advertencia, o q aparece na porta q está conectado a webcam é "dispositivo desconhecido", ja tentei atualizacao, reverter driver, pluguei a webcam em outras portas usb do note (tem 3), também ja desconectei e reinstalei o driver. o cabo nao está com problemas, testei com 3 webcams e todas apresentam o mesmo problema. O que será ??? q misterio!! alguem me ajude please!

    OBS> o problema só ocorre com webcam...pendrive, camera digital, modem 3G etc funciona normalmente em qqer das portas USB.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu tambem tenho o modem md 300 e no meu note tudo funciona normalmente. mas ja no do meu pai tambem da este erro, o que acontece é que o modem demanda muita energia onde no dele é necessario colocar em 2 USBs. e por causa disso acho que falta energia pra outras usbs onde da este erro.

    ele teve que comprar outra camera que consome memos energia pra funcionar.

    Já o pendrive funciona normalmente.

    Já chequei o gerenciador e nada de sinal advertencia, o q aparece na porta q está conectado a webcam é "dispositivo desconhecido", ja tentei atualizacao, reverter driver, pluguei a webcam em outras portas usb do note (tem 3), também ja desconectei e reinstalei o driver. o cabo nao está com problemas, testei com 3 webcams e todas apresentam o mesmo problema. O que será ??? q misterio!! alguem me ajude please!

    OBS> o problema só ocorre com webcam...pendrive, camera digital, modem 3G etc funciona normalmente em qqer das portas USB.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isto deve ser pelo fato e a própria sony informar que o modem não funciona no Windows 7.

    A propósito um cliente não consegue conexão com a internet utilizando este modem.

    Alguém tem algum procedimento que eu possa executar?

    Grato

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×