Ir ao conteúdo
  • Cadastre-se
maumau_ns

Problema placa mãe P4P800SE

Recommended Posts

Boa tarde galera

Bom aconteceu o seguinte, desliguei meu computador em uma noite as 01:00 da manha apos jogar CZ, e navegar durante bastante tempo, quando amanheceu, fui tentar ligar o pc novamente e não consegui, ele liga o cooler do processador mais não da sinal de video nem de memoria!!! Retirei as memorias, liguei e ele não deu aquele apito que da quando liga o pc sem as memorias, troquei o video e nada tmb!!! Alguem saberia o que poderia estar acontecendo, isso seria problema na placa ou no processador, ou nos dois???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não vai ser a fonte, porque arrumei uma outra placa-mãe, mais o FSB dela é 533, e meu processador é FSB 800, coloquei essa placa com FSB533 no gabinete com a fonte e esta rodando ate agora nesse exato momento! Não sei se funciona meu processador na placa 533!!!

Agora que estou vendo postei no lugar errado, Moderadores favor mover pro local certo e Desculpe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×