Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
chikinh0

Core 2 duo E7200 e GA946GM-DS2

Recommended Posts

ola pessoal, estou com um problema, eu tenho uma MOBO Gigabyte 946gm-ds2 ai comprei um processador Core 2 Duo E7200 ai coloquei na mobo funcionou beleza, nisso eu tenho 2 pentes de memo kingston 1gb ddr2 667 so que quando reiniciei nao deu mais video, coloquei meu antigo processador um P4 3.0ht funcionou, tirei um pente coloquei troquei novamente pelo E7200 funcionou e ao desliguei, liguei ficou bom quando coloquei o outro pente de memoria mesmo problema, deduzi que fosse a memoria mas quando tirei a mesma e coloquei so um pente mesmo problema ou seja nao e a memo porque funciona perfeitamente com o P4, o que pode ser?:( Obrigado desde ja! abraço.

Editado por EduardoS
Não destaque a mensagem mais do que o necessário.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu encontrei umas mas nao sei qual colocar, se souber uma posta o link aqui pra baixar.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo, sugiro que você passe essa mobo pra frente! repare nas especificações da placa

"Intel Core™ 2 Duo E7200 2.53GHz 3MB Wolfdale 45nm M0 65W 1066 N/A"

esse N/A n é coisa boa..

antes de comprar uma outra mobo.. entre no site e veja as cpus suportadas, eugosto das placas da gigabyte porque sao baratas, tem muita coisa(geralmente n usa tudo o que ela oferece) e deixa essas informações na cara do povo..

segue o link da sua placa..http://www.gigabyte.com.tw/Support/Motherboard/CPUSupport_Model.aspx?ProductID=2405

esse link vai pra "suported processors"

te recomendo a mesma placa que eu uso! ga-g31m-s2l

http://www.gigabyte.com.tw/Support/Motherboard/CPUSupport_Model.aspx?ProductID=2693

ela suporta o seu processador a partir da versao 5 da bios.

e essa placa é barata(comparando o desemprenho e funcionalidade iguais de uma asus,msi e etc) 180 pila você compra uma

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×