Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ykzrlz

PC travando do nadaa!

Recommended Posts

olá as vezes estou mexendo no computador e do nada trava as vezes sem nada aberto mesmo...

ja tentei inumera coisas.. coloquei mais cooler achando q era a refrigeração formtei ele passei borraça na memoria e nao adiantou ele ja é meio velho eu confesso

tenho as seguinte configurações..

Processador: AMD Athlon XP 2000+

Memoria: 2 memoria de 256 DIM (512)

Fonte : 460W (Ja troquei também)

Video : G force de 64

P Mãe : Shuttle

HD: 60 GB

Sistema Operacional: Windows XP sp2

a temperatura média sempre fica normal

e ja percebi que qando eu mudo o gerenciador de tarefa a prioridade dos arquivos ele tambem trava ! alguém sabe o q posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

hum.. creio q o problema nao seja a fonte pois ela ja foi trokada antes era uma mais frankinha e desde de antes continua mesmo coisa mais espera ai q eu ja posto aqui vou baxar o speedfan

hum.. não sei se é isso a tensão mais acho q está correto olhe por favor ai está o link da print

http://img73.imageshack.us/my.php?image=xdzinhuop1.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

A única tensão que tá meio errada é a da linha -5v, mais é pouca coisa, da para desconsiderar já que trocasse a fonte a pouco tempo!!!

Desconfio de processador ou memória, passe um teste de memória ai!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

como eu posso fazer esses testes?

tem alguém programa especifico? eu nunca tinha feito esse teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

ykzrlz você pode utilizar o memtest para avaliar a sua memoria (na verdade do pc).

http://superdownloads.com.br/download/90/memtest/

Verificador de confiabilidade da memória RAM, que avalia o quanto exata está a habilidade da memória em manipular (armazenar e recuperar) dados. É bastante inteligente testar os módulos de memória ao adquirir um novo computador, instalar novos pentes ou alterar a configuração (como, por exemplo, no caso de overclock). Se forem detectados problemas, seja por hardware obsoleto, danificado ou mal-configurado, o sistema certamente será menos estável e apresentará falhas operacionais mais frequentemente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza cara continua ae q quando termina o teste eu ja posto o resutados ta ajudando mt :D

queria lhe perguntar mais uma coisa o teste chego a 100% e continou indo para 101% ou mais

é assim mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
beleza cara continua ae q quando termina o teste eu ja posto o resutados ta ajudando mt :D

queria lhe perguntar mais uma coisa o teste chego a 100% e continou indo para 101% ou mais

é assim mesmo?

Tá repetindo o teste, quando chegar a 100% pode parar o teste!!!

e posta o resultado aih!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ykzrlz então memoria nao é. você ja tentou trocar a fonte? de repente poderá ser a causadora desses bugs.você pode pegar uma fonte nova emprestada e substituir pela sua só para testar de repente pode ser que der certo, ja vi esse tipo de problema relacionado a fonte. faz o teste e depois posta o resultado.ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ykzrlz então memoria nao é. você ja tentou trocar a fonte? de repente poderá ser a causadora desses bugs.você pode pegar uma fonte nova emprestada e substituir pela sua só para testar de repente pode ser que der certo, ja vi esse tipo de problema relacionado a fonte. faz o teste e depois posta o resultado.ok?

Pelo que vi ele já trocou a fonte e as voltagens estão ok!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim exatamente ali em cima tem as voltagens de minah fonte e ja é a 2º q eu tenho em meu computador a outra nao se quer ligava mais queimou de vez eu acho que a solução será juntar dinheiro e comprar 1 novo até hoje ninguem solucionou esse enigma

HAHAHAHAH

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Já verificou a temperatura do processador imediatamente após a trava? Já deu reset na bios e aplicou configurações padrão? Já limpou poeira da placa mãe/memória se tiver suja? Já tentou deixar apenas os dispositivos mais básicos(processador/memória/placamãe/hd/vga) e ver se trava? Testou a vga em outro micro ou outra vga neste micro? Já tentou dar um boot com um live-cd de linux e verificar se trava?(isto eliminaria caso o problema fosse HD)? Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×