Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
BetoNunes

Rádios Online do Winamp com cortes

Recommended Posts

Este problema não achei em parte alguma da internet:

Costumo ouvir as rádios online do MEDIA LIBRARY do WINAMP. Inclusive vinha gravando muita musica boa pra ouvir a hora que quisesse.

VINHA!

A farra acabou, caros amigos!

De uns meses para cá nao consigo mais ouvir as minhas rádios favoritas sem ter que aturar uns soluços... Isso mesmo. SOLUÇOS, é algo como pequenos cortes no áudio, com frequencia regular, tipo de 1 em 1 segundo, de 2 em 2 segundos...

Nas gravações que eu vinha fazendo, as paradas por esvaziamento do buffer eu tirava de letra, pois eliminava esses espaços de silêncio no editor de áudio. Só que agora, com esses 'soluços', a cada segundo, se torna inviável, pois mesmo que eu elimine os pequenos piques na edição, a música vai ficar com defeito. E às vezes esses pequenos cortes vêm acompanhado de um "hiss" agudo, que parece que vai queimar a caixa de som.

Detalhe importante: isso acontece em todos os computadores conectados aqui na minha cidade. Em outras cidades que já pude testar O SOM ESTAVA PERFEITO!

Abraço a TODOS e sejamos felizes todos aqui com a minha estréia no Forum!

post-430347-13884948697366_thumb.jpg

post-430347-13884948698145_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×