Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MaxDragon

[Gravador de DVD] Não é mais reconhecido

Recommended Posts

Boa noite.

Tenho um Gravador de DvD da LG, modelo GSA H22N, adquirido há 1 ano e alguns meses...

Ante ontem, fui gravar filmes em alguns DvD's (normal), e deixo o ConvertXtoDVD3 convertendo, e automaticamente gravar um dvd, e deixo um timer no prompt do windows para desligar automaticamente, para não gastar energia nem deixar o pc ligado por toda a manhã seguinte.

Eis o que aconteceu:

Tinha que gravar 2 filmes para o dia seguinte, e deixei os 2 convertendo, num deles, desabilitei a opção de gravar após o término da conversão. Até ai, foi convertendo, aumentou o tempo de conversão um pouco, mas tudo certo.

Como de costume, deixei um DVD dentro do drive, e coloquei o timer (com um tempo bem maior do que o necessário).

Eis o que houve:

Quando acordei, vim no PC, liguei-o, abri o drive e tirei o DVD. Fui testar no aparelho de DVD da TV, e não tinha nada gravado no DVD.

Quando liguei meu PC, fui logo ver se o dispositivo havia sido encontrado. Nada.

Desligo o computador, checo na BIOS, e nada também.

já tentei de tudo, troquei a posição de master/slave, ja chequei, troquei flat cable... NADA resolve.

O meu HD, está como 'Master with Slave', e o DVD como Slave (Como sempre esteve, e funcionando ^^)

Minha Mobo é uma M2N-MX (não SE).

Já não sei o que fazer, alguém poderia dar uma ajuda?

Desde já agradeço,

Max

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×