Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
levogiro

[Resolvido] Problema com formatação/desempenho

Recommended Posts

Bom dia,

Eu tenho um computador com Windows XP Home Edition (Dual Core 2.80 com 512 Mb).

Instalei um segundo disco SATA, mas quando aloco o mesmo o sistema operacional fica extremamente comprometido.

Além disso, não consigo formatar o disco novo (160 Gb), pois o Windows diz que a formação não termina com sucesso. Tentei formatar o disco pela linha de comando e sempre dá erro de tentativa de formatação.

Testei o disco em outro computador (Dual Core 2.66 com 2 Gb) e o disco funciona perfeitamente. Este outro computador tem Windows XP Professional.

Particionei o HD e formatei sem problemas e o disco funciona sem problemas.

Gostaria de saber o que pode estar acontecendo, pois o HD é novo.

Grato,

Levogiro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo você usou o mesmo cabinho de dados do HD sata um hipotese pode ser ele caso não seja pode ser o seu SO mesmo coloca o pro na sua máquina e faz o teste.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

Acreditem ou não, eu reinstalei o disco na máquina original e ele funcionou perfeitamente.

Agora está tudo bem.

Grato,

Levogiro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×