Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
maiconsc

[Resolvido] Problema no conector - falta um pino!

Recommended Posts

Olá,

Comprei pelo ML uma fonte Zalman 460W e, quando verifiquei o produto, constatei que um pino do conector de 20 vias havia "caído". Vejam a imagem: conectorproblemamj4.jpg

Minha pergunta é: vale a pena eu trocar a fonte? Ou é mais fácil eu mandar somente repor o pino ou trocar o conector em qualquer loja daqui (considerando que o vendedor é de São Paulo e eu sou de Pelotas)?

Obs.: o pino com problema é o 18 (-5V).

Editado por maiconsc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fontes novas não possuem o pino -5v

é uma linha que não é mais usada a muito tempo pelos pcs, apenas os bem antigos ainda usar essa tensão.

Não se preocupe, sua fonte esta normal, o pino não caiu não.

Abraço

Leonardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ser o centésimo tópico sobre o mesmo assunto.

Acho que a Moderação vai ter que pregar lá esse assunto de tanto tópico com isso.

Nossa, o pino caiu ?

Você não achou o pino caido no chão ?

Não mesmo ?

Tem certeza.

Com certeza, esse pino não existe nessa fonte, essa tensão não existe nessa fonte.

Fique tranquilo.

Está normal para você ;)

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peço mil desculpas por não ter pesquisado. Procurei alguma coisa no Google e não achei, daí pensei que tinha caído mesmo...

E muito obrigado, vocês não tem noção do peso que tiram das minhas costas :D

Valeu DEMAIS! Pode trancar, moderação, e desculpem de novo :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Peço mil desculpas por não ter pesquisado. Procurei alguma coisa no Google e não achei, daí pensei que tinha caído mesmo...

E muito obrigado, vocês não tem noção do peso que tiram das minhas costas :D

Valeu DEMAIS! Pode trancar, moderação, e desculpem de novo :P

Nada amigo.

É que já vi muitos tópicos com isso.

Sei como é esse alivio.

Já passei por isso com quase todas as peças do PC exceto a fonte :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×