Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Russo_Sovietico

Cooler demora pra começar a rodar...

Posts recomendados

Bom, comprei esse PC há uns 40 dias e como não entendo muito sempre acho que o vendedor vai me enrolar... Ja percebi varios 'problemas' como por exemplo eu tinha pedido um gabinete com ventilador e luz lateral, o cara trouxe um com um ventilador pequeno e nada de luz, cobrou o mesmo preço e ainda veio do lado varias marcas brancas do lado, são descascados ou arranhados na pintura

O safado disse que era assim mesmo e nao viu e ficou por isso mesmo...

Resumindo de uns 4 dias pra ca, quando ligo o PC faz um barulhao de motor e nada de rodar o cooler de tras, ai depois de uns 4, 5 minutos ligado que começa...

Fui olhar na caixa ta marcado gabinete ATX, mas aqui ta CTIS do lado é normal?

To achando que 'pra variar' me enganaram e venderam coisa velha... Se ja nao chega problema com a placa de TV agora isso tambem, to vendo que gastei 1300 e nem vou aproveitar nada

Foi mal a reclamação mas é 'soda' quando você sente que mais uma vez te fizeram de otario e nao tem ninguem que entenda de PC pra ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resumindo de uns 4 dias pra ca, quando ligo o PC faz um barulhao de motor e nada de rodar o cooler de tras, ai depois de uns 4, 5 minutos ligado que começa...

cara, talvez deva ser a configuração na bios, tipo o barulho deve ser o cooler da fonte, já o fato do cooler traseiro não ligar é tipo, uma configuração desse estilo aqui:

só rode quando a temperatura do equipamento X chegar a um valor Y.

sacou?

Fui olhar na caixa ta marcado gabinete ATX, mas aqui ta CTIS do lado é normal?

quando a isso esquece, ATX é o tipo de fonte, alias você NÃO deve mais si preoculpar sobre questões de ser ou não ATX (obs: só pra quietar seu coração, todo pc construído a partir de 2000 é atx).

E quanto ao adesivo CTIS, deve ter sido porque a CTIS que vendeu o micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas então porque nas primeiras 4 semanas pelo menos, era só eu apertar o botao de ligar e o cooler ja começava rodando normal e sem nenhuma barulheira de motor?

Agora liga parece uma maquina velha barulhenta e só quando o cooler traseiro começa a rodar que o barulho para (não sei a marca da fonte porque veio lacrado) mas disseram que tem um programa que você instala e informa td que tem no pc desde processador, memoria, hd até fonte, é verdade?

Se tivesse pelo menos eu ficava sabendo se nao me enganaram

Enquanto o 'motor velho' ainda começa a rodar depois de 5 minutos ainda vai, pior se um dia eu ligar ficar essa barulheira direto e nada de cooler

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas então porque nas primeiras 4 semanas pelo menos, era só eu apertar o botao de ligar e o cooler ja começava rodando normal e sem nenhuma barulheira de motor?

Agora liga parece uma maquina velha barulhenta e só quando o cooler traseiro começa a rodar que o barulho para (não sei a marca da fonte porque veio lacrado) mas disseram que tem um programa que você instala e informa td que tem no pc desde processador, memoria, hd até fonte, é verdade?

Se tivesse pelo menos eu ficava sabendo se nao me enganaram

Enquanto o 'motor velho' ainda começa a rodar depois de 5 minutos ainda vai, pior se um dia eu ligar ficar essa barulheira direto e nada de cooler

de qualuqer forma amigo, leve pra quem te vendeu e mandeo arrumar.

Chame a garantia

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou ter que fazer isso mesmo, se ja nao bastasse o barulhao de ventilador e nada de sair ar de tras antes de 4 minutos com o pc ligado, ontem depois de umas horas começou o barulhao atras e parou de novo de sair ar

Outra coisa, nesse gabinete só tem um fan do lado de uns 12cm e o cooler atras (esse que demora pra começar a rodar e para) deve ser da fonte, é normal isso?

E se eu falar pro cara arrumar acha que vai demorar muito tempo pra ele devolver meu PC? Queria salvar uns videos e outras coisas particulares antes, mesmo achando que nao tem nada a ver ele mexer no HD pra arrumar o cooler ou a fonte, mas é tantas vezes que acho que me enrolam com pc que desconfio de tudo

AH outra coisa, mesmo quando começa a rodar, para o barulhao de 'ventilador' mas fica um barulhinho chato tipo um grilo ou cigarra... como se fosse alguma coisa trepidando la dentro...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!